<!DOCTYPE html>
<html >
			<!--Page Generated at Wed Jan  8 13:20:15 2020--><!--Page 2024 Template Prod generated at 1/6/2020 1:06:15 PM-->
			<head>
    <meta charset="utf-8" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/global.css" />
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/video_section_common_v8_5.css" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
    <title>VIDEO - ATP Cup | Stefanos Tsitsipas haut mit Schläger um sich und trifft seinen Vater - ATP Cup - Video Eurosport Deutschland</title><meta name="description" content="Stefanos Tsitsipas verliert beim ATP Cup gegen Nick Kyrgios (6:7, 7:6, 6:7) die Nerven, zerhackt seinen Schläger und trifft dabei seinen auf der Bank sitzenden Vater und Trainer Apostolos!" /><link rel="alternate" hreflang="de" href="https://video.eurosport.de/tennis/atp-cup/2020/atp-cup-stefanos-tsitsipas-haut-mit-schlager-um-sich-und-trifft-seinen-vater_vid1276840/video.shtml" /><link rel="image_src" href="https://i.eurosport.com/2020/01/08/2748879-56799597-1600-900.jpg" /><meta property="og:title" content="Ganz schlechtes Vorbild! Tsitsipas haut mit Schläger um sich und trifft seinen Vater" /><meta property="og:type" content="article" /><meta property="og:description" content="Stefanos Tsitsipas verliert beim ATP Cup gegen Nick Kyrgios (6:7, 7:6, 6:7) die Nerven, zerhackt seinen Schläger und trifft dabei seinen auf der Bank sitzenden Vater und Trainer Apostolos!" /><meta property="og:image" content="https://i.eurosport.com/2020/01/08/2748879-56799597-1600-900.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="900" /><meta property="og:site_name" content="Video Eurosport Deutschland" /><meta property="og:url" content="https://video.eurosport.de/tennis/atp-cup/2020/atp-cup-stefanos-tsitsipas-haut-mit-schlager-um-sich-und-trifft-seinen-vater_vid1276840/video.shtml" /><meta property="fb:app_id" content="219077031557895" /><meta property="fb:pages" content="643439645726797" /><meta property="video:release_date" content="2020-01-08" /><meta property="article:publisher" content="https://www.facebook.com/Eurosport" /><meta property="fb:admins" content="100001728882116,100001931030890" /><script type="application/ld+json">{"@context": "https://schema.org","@type": "VideoObject","name": "Ganz schlechtes Vorbild! Tsitsipas haut mit Schläger um sich und trifft seinen Vater","thumbnailUrl": "https://i.eurosport.com/2020/01/08/2748879-56799597-1600-900.jpg","uploadDate": "2020-01-08T11:56:04 GMT","contentUrl": "https://vod-eurosport.akamaized.net/de/2020/01/08/5213538_1_2ac561c94a82178e137fc0acb2968dba_1080i60ESSENCE_08125256-1276840-700-512-288.mp4","embedUrl": "https://players.brightcove.net/4358179179001/Bk4u76vGz_default/index.html?videoId=6120625320001","duration": "PT00M44S","description": "Stefanos Tsitsipas verliert beim ATP Cup gegen Nick Kyrgios (6:7, 7:6, 6:7) die Nerven, zerhackt seinen Schläger und trifft dabei seinen auf der Bank sitzenden Vater und Trainer Apostolos!"}</script><link rel="apple-touch-icon" sizes="57x57" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-180x180.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-192x192.png" /><link rel="icon" type="image/png" sizes="16x16" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-16x16.png" /><link rel="icon" type="image/png" sizes="32x32" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="36x36" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-36x36.png" /><link rel="icon" type="image/png" sizes="48x48" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-48x48.png" /><link rel="icon" type="image/png" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-72x72.png" /><link rel="icon" type="image/png" sizes="96x96" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-144x144.png" /><link rel="icon" type="image/png" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-192x192.png" /><meta name="msapplication-TileColor" content="#131b4d" /><meta name="msapplication-TileImage" content="https://layout.eurosport.com/i/v8/favicon/wen/ms-icon-144x144.png" /><meta name="apple-itunes-app" content="app-id=324021126" /><meta name="google-play-app" content="app-id=com.eurosport&amp;hl=de" data-title="Eurosport" /><meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1" /><meta name="gsa:title" content="VIDEO - ATP Cup | Stefanos Tsitsipas haut mit Schläger um sich und trifft seinen Vater - ATP Cup - Video Eurosport Deutschland" /><meta name="date" content="1/8/2020 12:56:04 PM" /><meta name="dateFormat" content="2020-01-08T12:56:04+01:00" /><meta name="sport" content="Tennis" /><meta name="sportid" content="57" /><meta name="event" content="ATP Cup" /><meta name="eventid" content="47540" /><meta name="type" content="video" /><meta name="availableOn" content="all" /><meta property="al:ios:url" content="eurosport://video/1276840" /><meta property="al:ios:app_store_id" content="324021126" /><meta property="al:ios:app_name" content="Eurosport" /><meta property="al:android:url" content="eurosport://video/www.eurosport.de/1276840" /><meta property="al:android:package" content="com.eurosport" /><meta property="al:android:app_name" content="Eurosport" /><script type="text/javascript">
			
				(function() {
					//If IE
					if (typeof window.CustomEvent !== 'function') {
						function CustomEvent(event, params) {
							params = params || { bubbles: false, cancelable: false, detail: undefined };
							var evt = document.createEvent('CustomEvent');
							evt.initCustomEvent(event, params.bubbles, params.cancelable, params.detail);
							return evt;
						}

						CustomEvent.prototype = window.Event.prototype;

						window.CustomEvent = CustomEvent;

					}
				})();
			
		</script><script src="//cdn.hubvisor.io/wrapper/01D8GVDX8B3A458J9TTH67A7CK/hubvisor.js"></script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		</script><script>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</script><script type="text/javascript" async="true">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</script><style>
.qc-cmp-button {
background-color: #141B4D !important;
border-color: #141B4D !important;
}
.qc-cmp-button:hover {
background-color: transparent !important;
border-color: #141B4D !important;
color: #141B4D !important;
}
.qc-cmp-alt-action,
.qc-cmp-link {
color: #141B4D !important;
}
.qc-cmp-button {
color: #ffffff !important;
}
.qc-cmp-ui,
.qc-cmp-ui .qc-cmp-main-messaging,
.qc-cmp-ui .qc-cmp-messaging,
.qc-cmp-ui .qc-cmp-beta-messaging,
.qc-cmp-ui .qc-cmp-title,
.qc-cmp-ui .qc-cmp-sub-title,
.qc-cmp-ui .qc-cmp-purpose-info,
.qc-cmp-ui .qc-cmp-table,
.qc-cmp-ui .qc-cmp-table-header,
.qc-cmp-ui .qc-cmp-vendor-list,
.qc-cmp-ui .qc-cmp-vendor-list-title {
color: #3D4248 !important;
}
.qc-cmp-ui a,
.qc-cmp-ui .qc-cmp-alt-action {
color: #141B4D !important;
}
.qc-cmp-ui {
background-color: #ffffff !important;
}
.qc-cmp-publisher-purposes-table .qc-cmp-table-header {
background-color: #fafafa !important;
}
.qc-cmp-publisher-purposes-table .qc-cmp-table-row {
background-color: #ffffff !important;
}
.qc-cmp-toggle-status {
color : #97999B !important;
}
.qc-cmp-publisher-purposes-table .qc-cmp-toggle-status {
color : #ffffff !important;
}
.qc-cmp-toggle {
border:1px solid #ccc !important;
}
.qc-cmp-toggle-switch {
top:-1px !important;
border:1px solid #ccc !important;
}
.qc-cmp-toggle-off {
background:#ccc !important;
}
.qc-cmp-arrow-down {
background:url("data:image/svg+xml;charset=utf-8,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 16' fill='none' stroke='%23141B4D' stroke-width='2' stroke-linecap='round' stroke-linejoin='round'%3E%3Cpath d='M2 5l6 6 6-6'/%3E%3C/svg%3E") 50% no-repeat !important;
cursor:pointer;
}
.qc-cmp-purposes-header .qc-cmp-secondary-button {
display:none;
}
@media screen and (max-width: 640px) {
.qc-cmp-nav-bar-buttons-container .qc-cmp-button {
white-space: normal;
line-height: 1.1;
font-size: 10px;
margin: 10px 3px 10px 3px !important;
}
.qc-cmp-button.qc-cmp-save-and-exit {
font-size: 10px;
}
.qc-cmp-ui .qc-cmp-title {
font-size: 26px;
}
.qc-cmp-ui .qc-cmp-main-messaging {
font-size: 12px;;
}
}
</style><script>var dataLayer = [{page_videos:[]}];</script><script src="//assets.adobedtm.com/launch-ENfafcae0a347c4298ab6405b89b7d09bf.min.js"></script>
    
    
  </head>
  <body class="withsubnav with-watchbar">
<!--googleoff: all-->
<div id="wrapper">
      <section id="top">
        <header id="header">
          <div class="header_v8_5"><style>
            #header {
                display: block;
            }

            body, body.withsubnav, body.withsubnav.nav-home {
                padding-top: 142px;
            }

            @media only screen and (min-width: 900px) {
              .header_v8_5 {
                display: block;
              }
              body.withsubnav.nav-home {
                  padding-top: 190px;
              }
              body, body.withsubnav {
                  padding-top: 240px;
              }
            }
            
            @media only screen and (min-width: 1280px) {
              body {
                padding-top: 190px; 
              }
              body.withsubnav {
                padding-top: 240px; 
              }
              body.withsubnav.nav-home {
                padding-top: 240px; 
              }
            }
          </style><div id="etb-watchbar" class="" data-title="Live bei Eurosport" data-live-label="LIVE" data-url="https://www.eurosport.de/cors/feed_watch_bar.json"><div class="loader"><div class="loader__content"><div class="loader__bar"></div><div class="loader__bar"></div><div class="loader__bar"></div><div class="loader__bar"></div><div class="loader__bar"></div></div></div></div></div>
        </header>
        <nav id="nav">
          <div class="nav_v8_5"><div class=""><div data-modal-id="navallsport" class="hamburger_zone"><button class="hamburger" data-aa-linktracking="burger-menu:show"><span>toggle menu</span></button></div><a class="header-logo fade-out two" href="https://www.eurosport.de"><span class="nav__logo"> </span></a><ul class="breadcrumb"><li class="breadcrumb-item fade-in two"><a href="/tennis/">Tennis</a></li></ul><div class="right_elements"><span class="watch_cta"><a href="https://www.eurosport.de/eurosport-live-stream.shtml" class="tracking-link" data-adlocation="toolbar" data-adtype="button" data-ctatype="watch">Eurosport sehen</a></span><div class="nav--connect-mode nodisplay open-profile community-connect" data-modal-id="myprofile" data-sln="my-profile-popup"><img class="avatar-eurosport" alt="" /></div><div class="nav--disconnect-mode nodisplay community-connect ico" data-modal-id="community" data-sln="login-popup"></div></div><div id="modal_navallsport" class="modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div data-sport-list="sport_oly" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title oly-content">Sportarten<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list oly-content"><li class="modalnav__rightcol-subnav-list-item"><a href="https://www.eurosport.de/ski-alpin/olympia/"><span class="eso_icon-sport eso_icon-sport--48"></span>Ski Alpin</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://www.eurosport.de/biathlon/olympia/"><span class="eso_icon-sport eso_icon-sport--9"></span>Biathlon</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://www.eurosport.de/bob/olympia/"><span class="eso_icon-sport eso_icon-sport--11"></span>Bob</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://www.eurosport.de/skilanglauf/olympia/"><span class="eso_icon-sport eso_icon-sport--51"></span>Skilanglauf</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://www.eurosport.de/curling/olympia/"><span class="eso_icon-sport eso_icon-sport--17"></span>Curling</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://www.eurosport.de/eiskunstlauf/olympia/"><span class="eso_icon-sport eso_icon-sport--46"></span>Eiskunstlauf</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://www.eurosport.de/ski-freestyle/olympia/"><span class="eso_icon-sport eso_icon-sport--49"></span>Ski Freestyle</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://www.eurosport.de/eishockey/olympia/"><span class="eso_icon-sport eso_icon-sport--32"></span>Eishockey</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://www.eurosport.de/rodeln/olympia/"><span class="eso_icon-sport eso_icon-sport--125"></span>Rodeln</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://www.eurosport.de/nordische-kombination/olympia/"><span class="eso_icon-sport eso_icon-sport--40"></span>Nordische Kombination</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://www.eurosport.de/short-track/olympia/"><span class="eso_icon-sport eso_icon-sport--203"></span>Shorttrack</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://www.eurosport.de/skeleton/olympia/"><span class="eso_icon-sport eso_icon-sport--173"></span>Skeleton</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://www.eurosport.de/skispringen/olympia/"><span class="eso_icon-sport eso_icon-sport--50"></span>Skispringen</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://www.eurosport.de/snowboard/olympia/"><span class="eso_icon-sport eso_icon-sport--74"></span>Snowboard</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://www.eurosport.de/eisschnelllauf/olympia/"><span class="eso_icon-sport eso_icon-sport--47"></span>Eisschnelllauf</a></li></ul></div><div data-sport-list="sport_22" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Fußball<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Z1c3NiYWxsLw==">Startseite fußball</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Z1c3NiYWxsL2J1bmRlc2xpZ2Ev">Bundesliga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Z1c3NiYWxsL3RyYW5zZmVybWFya3Qv">Transfers</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Z1c3NiYWxsL2RmYi1wb2thbC8=">DFB-Pokal</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Z1c3NiYWxsL2NoYW1waW9ucy1sZWFndWUv">Champions League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Z1c3NiYWxsL2V1cm9wYS1sZWFndWUv">Europa League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Z1c3NiYWxsL3ByZW1pZXItbGVhZ3VlLw==">Premier League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Z1c3NiYWxsL2xhLWxpZ2Ev">La Liga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Z1c3NiYWxsL2ZseWVyYWxhcm0tZnJhdWVuLWJ1bmRlc2xpZ2Ev">Frauen-Bundesliga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Z1c3NiYWxsL2VtLXF1YWxpZmlrYXRpb24v">EM-Quali </span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Z1c3NiYWxsL3VlZmEtbmF0aW9ucy1sZWFndWUv">UEFA Nations League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Z1c3NiYWxsL2xpZ3VlLTEv">Ligue 1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Z1c3NiYWxsL3NlcmllLWEv">Serie A</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Z1c3NiYWxsLzItYnVuZGVzbGlnYS8=">2. Liga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Z1c3NiYWxsLzMtbGlnYS8=">3. Liga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Z1c3NiYWxsL2NvdW50cnlsaXN0LnNodG1s">Weitere Ligen </span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Z1c3NiYWxsL2V2ZW50bGlzdC5zaHRtbA==">Alle Events</span></li></ul></div><div data-sport-list="sport_50" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Skispringen<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3NraXNwcmluZ2VuLw==">Startseite skispringen</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3NraXNwcmluZ2VuL3dlbHRjdXAtMy9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Kalender/Ergebnisse</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3NraXNwcmluZ2VuL3dlbHRjdXAtMy9zdGFuZGluZ19nbmQxLnNodG1s">Weltcup</span></li></ul></div><div data-sport-list="sport_57" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Tennis<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy8=">Startseite tennis</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3Rlbm5pcy9yb2xhbmQtZ2Fycm9zLw==">French Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3Rlbm5pcy9hdXN0cmFsaWFuLW9wZW4v">Australian Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3Rlbm5pcy91cy1vcGVuLw==">US Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3Rlbm5pcy9hdHAv">ATP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3Rlbm5pcy9hdHAvY2FsZW5kYXItcmVzdWx0LnNodG1s">ATP-Kalender</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3Rlbm5pcy9hdHAvc3RhbmRpbmcuc2h0bWw=">ATP-Weltrangliste</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3Rlbm5pcy93dGEv">WTA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3Rlbm5pcy93dGEvY2FsZW5kYXItcmVzdWx0LnNodG1s">WTA-Kalender</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3Rlbm5pcy93dGEvc3RhbmRpbmcuc2h0bWw=">WTA-Weltrangliste</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3Rlbm5pcy93aW1ibGVkb24v">Wimbledon</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3Rlbm5pcy9hdHAtbmV4dC1nZW5lcmF0aW9uLw==">ATP NextGen</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3Rlbm5pcy9kYXZpcy1jdXAv">Davis Cup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3Rlbm5pcy9mZWQtY3VwLw==">Fed Cup</span></li></ul></div><div data-sport-list="family_13" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Wintersport<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3dpbnRlcnNwb3J0Lw==">Startseite wintersport</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly92aWRlby5ldXJvc3BvcnQuZGUvd2ludGVyc3BvcnQv">Videos</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3NraXNwcmluZ2VuLw==">Skispringen</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3NraS1hbHBpbi8=">Ski Alpin</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2JpYXRobG9uLw==">Biathlon</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3NraWxhbmdsYXVmLw==">Skilanglauf</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL25vcmRpc2NoZS1rb21iaW5hdGlvbi8=">Nordische Kombination</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3JvZGVsbi8=">Rodeln</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2JvYi8=">Bob</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Vpc2t1bnN0bGF1Zi8=">Eiskunstlauf</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Vpc3NjaG5lbGxsYXVmLw==">Eisschnelllauf</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3NraS1hbHBpbi9za2ktd20v">Ski-WM</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Vpc2hvY2tleS8=">Eishockey</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2N1cmxpbmcv">Curling</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3Nub3dib2FyZC8=">Snowboard</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3NraS1mcmVlc3R5bGUv">Ski Freestyle</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3NrZWxldG9uLw==">Skeleton</span></li></ul></div><div data-sport-list="sport_30" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Handball<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2hhbmRiYWxsLw==">Startseite handball</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2hhbmRiYWxsLzEtYnVuZGVzbGlnYS9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">1. Bundesliga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2hhbmRiYWxsL2NoYW1waW9ucy1sZWFndWUv">Champions League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2hhbmRiYWxsL2ZyYXVlbi13bS8=">Weltmeisterschaft</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2hhbmRiYWxsL3dtLWQv">Frauen-WM </span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2hhbmRiYWxsL2V1cm9wYW1laXN0ZXJzY2hhZnQv">Europameisterschaft</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2hhbmRiYWxsL2V1cm9wYW1laXN0ZXJzY2hhZnQtZC8=">Frauen-EM</span></li></ul></div><div data-sport-list="sport_82" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Olympische Spiele<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L29seW1waWEv">Startseite olympische spiele</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly92aWRlby5ldXJvc3BvcnQuZGUvb2x5bXBpYS92aWRlby1jaGFubmVsL29seW1waWMtY2hhbm5lbC8=">Olympic Channel</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly92aWRlby5ldXJvc3BvcnQuZGUvb2x5bXBpYS8=">Videos </span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL29seW1waWEvb2x5bXBpYS10b2tpby0yMDIwLzIwMjAvc3BvcnQuc2h0bWw=">Tokyo 2020</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL29seW1waWEvb2x5bXBpYS10b2tpby0yMDIwLzIwMjAvb2x5bXBpYS0yMDIwLWluLXRva2lvLXplaXRwbGFuLWthbGVuZGVyLXNwb3J0YXJ0ZW4taGlnaGxpZ2h0c19zdG83MjYzNTU2L3N0b3J5LnNodG1s">Zeitplan/Kalender Olympia 2020 </span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL29seW1waWEveW91dGgtb2x5bXBpY3MveW91dGgtb2x5bXBpYy1nYW1lcy5zaHRtbA==">Youth Olympics  2020</span></li></ul></div><div data-sport-list="sport_9" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Biathlon<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2JpYXRobG9uLw==">Startseite biathlon</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2JpYXRobG9uL3dlbHRjdXAtNS9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Kalender/Ergebnisse</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2JpYXRobG9uL3dlbHRjdXAtNS9zdGFuZGluZ19nbmQxLnNodG1s">Gesamtstand Männer</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2JpYXRobG9uL3dlbHRjdXAtNS9zdGFuZGluZ19nbmQyLnNodG1s">Gesamtstand Frauen</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2JpYXRobG9uL3dtL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Biathlon-WM</span></li></ul></div><div data-sport-list="sport_25" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">F1<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm1lbC0xLw==">Startseite f1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Zvcm1lbC0xL3dlbHRtZWlzdGVyc2NoYWZ0LTEvY2FsZW5kYXItcmVzdWx0LnNodG1s">Kalender/Ergebnisse</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Zvcm1lbC0xL3dlbHRtZWlzdGVyc2NoYWZ0LTEvc3RhbmRpbmcuc2h0bWw=">WM-Stände</span></li></ul></div><div data-sport-list="sport_25119" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Formel E<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm1lbC1lLw==">Startseite formel e</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Zvcm1lbC1lL2Zvcm11bGEtZS1jaGFtcGlvbnNoaXAvY2FsZW5kYXItcmVzdWx0LnNodG1s">Kalender/Ergebnisse</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Zvcm1lbC1lL2Zvcm11bGEtZS1jaGFtcGlvbnNoaXAvc3RhbmRpbmcuc2h0bWw=">Tabelle</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Zvcm1lbC1lL2ZhbmJvb3N0L2ZhbmJvb3N0LnNodG1s">Fanboost</span></li></ul></div><div data-sport-list="sport_6" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Leichtathletik<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2xlaWNodGF0aGxldGlrLw==">Startseite leichtathletik</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2xlaWNodGF0aGxldGlrL2RpYW1vbmQtbGVhZ3VlLw==">Diamond League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2xlaWNodGF0aGxldGlrL2xlaWNodGF0aGxldGlrLXdtLw==">Leichtathletik-WM</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2xlaWNodGF0aGxldGlrL2hhbGxlbi13bS8=">Hallen-WM</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2xlaWNodGF0aGxldGlrL2V1cm9wYW1laXN0ZXJzY2hhZnRlbi8=">Leichtathletik-EM</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2xlaWNodGF0aGxldGlrL2hhbGxlbi1ldXJvcGFtZWlzdGVyc2NoYWZ0ZW4v">Hallen-Europameisterschaften</span></li></ul></div><div data-sport-list="family_10" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Motorsport<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L21vdG9yc3BvcnQv">Startseite motorsport</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Zvcm1lbC0xLw==">F1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL21vdG9ycmFkLw==">MotoGP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Zvcm1lbC1lLw==">Formel E</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3d0Y3Iv">WTCR</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3JhbGx5ZS8=">Rallye</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3N1cGVyYmlrZS8=">Superbike</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Nyb3NzLWNvdW50cnktcmFsbHllL2Rha2FyLw==">Dakar</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2VyYy8=">ERC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Zvcm1lbHNwb3J0Lw==">Formelsport</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3dlYy8=">WEC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3dlYy8yNC1oZXVyZXMtZHUtbWFucy8=">24h von Le Mans</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2d0LXNwb3J0d2FnZW4vZ3Qtc2VyaWVzLw==">GT Series</span></li></ul></div><div data-sport-list="sport_18" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Radsport<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3JhZHNwb3J0Lw==">Startseite radsport</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3JhZHNwb3J0L2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Kalender/Ergebnisse</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3JhZHNwb3J0L2dpcm8tZC1pdGFsaWEv">Giro d'Italia</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3JhZHNwb3J0L3RvdXItZGUtZnJhbmNlLw==">Tour de France</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3JhZHNwb3J0L3Z1ZWx0YS1hLWVzcGFuYS8=">Vuelta a España</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3JhZHNwb3J0L3dtLw==">WM</span></li></ul></div><div data-sport-list="sport_48" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Ski Alpin<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3NraS1hbHBpbi8=">Startseite ski alpin</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3NraS1hbHBpbi93ZWx0Y3VwLTIvY2FsZW5kYXItcmVzdWx0LnNodG1s">Kalender/Ergebnisse</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3NraS1hbHBpbi93ZWx0Y3VwLTIvc3RhbmRpbmdfZ25kMS5zaHRtbA==">Weltcupstände Männer</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3NraS1hbHBpbi93ZWx0Y3VwLTIvc3RhbmRpbmdfZ25kMi5zaHRtbA==">Weltcupstände Frauen</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3NraS1hbHBpbi9za2ktd20v">Ski-WM</span></li></ul></div><div data-sport-list="sport_32" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Eishockey<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Vpc2hvY2tleS8=">Startseite eishockey</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Vpc2hvY2tleS9kZWwv">DEL</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Vpc2hvY2tleS9uaGwv">NHL</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Vpc2hvY2tleS93ZWx0bWVpc3RlcnNjaGFmdC9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Weltmeisterschaft</span></li></ul></div><div data-sport-list="sport_28" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Golf<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYv">Startseite golf</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2dvbGYvd29ybGQtcmFua2luZy9zdGFuZGluZy5zaHRtbA==">World Ranking</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2dvbGYvZXVyb3BlYW4tcC1nLWEtdG91ci8=">European Tour</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2dvbGYvdXMtcGdhLXRvdXIv">PGA TOUR</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2dvbGYvbWFzdGVycy10b3VybmFtZW50L3N0YW5kaW5nLnNodG1s">Masters</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2dvbGYvYnJpdGlzaC1vcGVuL3N0YW5kaW5nLnNodG1s">British Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2dvbGYvdS1zLW9wZW4vc3RhbmRpbmcuc2h0bWw=">U.S. Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2dvbGYvcGdhLWNoYW1waW9uc2hpcC9zdGFuZGluZy5zaHRtbA==">USPGA</span></li></ul></div><div data-sport-list="sport_40" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Nordische Kombination<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L25vcmRpc2NoZS1rb21iaW5hdGlvbi8=">Startseite nordische kombination</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL25vcmRpc2NoZS1rb21iaW5hdGlvbi93ZWx0Y3VwLTYvY2FsZW5kYXItcmVzdWx0LnNodG1s">Kalender/Ergebnisse</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL25vcmRpc2NoZS1rb21iaW5hdGlvbi93ZWx0Y3VwLTYvc3RhbmRpbmdfZ25kMS5zaHRtbA==">Weltcupstand</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL25vcmRpc2NoZS1rb21iaW5hdGlvbi93bS9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Weltmeisterschaft</span></li></ul></div><div data-sport-list="sport_6_1460" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Leichtathletik-EM<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2xlaWNodGF0aGxldGlrLw==">Startseite leichtathletik-em</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2xlaWNodGF0aGxldGlrL2V1cm9wYW1laXN0ZXJzY2hhZnRlbi9jYWxlbmRhci1ieS1kYXkuc2h0bWw=">Kalender/Ergebnisse</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2xlaWNodGF0aGxldGlrL2V1cm9wYW1laXN0ZXJzY2hhZnRlbi9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Resultate</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly92aWRlby5ldXJvc3BvcnQuZGUvbGVpY2h0YXRobGV0aWsvdmlkZW8tY2hhbm5lbC9lbS12b2RjYXN0Lw==">EM-Vodcast</span></li></ul></div><div data-sport-list="sport_51" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Skilanglauf<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3NraWxhbmdsYXVmLw==">Startseite skilanglauf</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3NraWxhbmdsYXVmL3dlbHRjdXAtNC9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Spielplan/Ergebnisse</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3NraWxhbmdsYXVmL3dlbHRjdXAtNC9zdGFuZGluZ19nbmQxLnNodG1s">Gesamtstand Männer</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3NraWxhbmdsYXVmL3dlbHRjdXAtNC9zdGFuZGluZ19nbmQyLnNodG1s">Gesamtstand Frauen</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3NraWxhbmdsYXVmL3dtL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Weltmeisterschaft</span></li></ul></div><div data-sport-list="sport_8" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Basketball<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwv">Startseite basketball</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Jhc2tldGJhbGwvYnVuZGVzbGlnYS8=">Bundesliga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Jhc2tldGJhbGwvbmJhLw==">NBA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Jhc2tldGJhbGwvZXVyb2xlYWd1ZS8=">Euroleague</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Jhc2tldGJhbGwvZXVyby1jdXAv">Eurocup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Jhc2tldGJhbGwvd2VsdG1laXN0ZXJzY2hhZnQvY2FsZW5kYXItcmVzdWx0LnNodG1s">Weltmeisterschaft</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Jhc2tldGJhbGwvd2VsdG1laXN0ZXJzY2hhZnQtZC9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Weltmeisterschaft (D)</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Jhc2tldGJhbGwvZXVyb3BhbWVpc3RlcnNjaGFmdC9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Europameisterschaft</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Jhc2tldGJhbGwvZXVyb3BhbWVpc3RlcnNjaGFmdC1kL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Europameisterschaft (D)</span></li></ul></div><div data-sport-list="sport_54" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Schwimmen<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3NjaHdpbW1lbi8=">Startseite schwimmen</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3NjaHdpbW1lbi93ZWx0bWVpc3RlcnNjaGFmdGVuLw==">Weltmeisterschaften</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3NjaHdpbW1lbi9rdXJ6YmFobi13ZWx0bWVpc3RlcnNjaGFmdGVuL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Kurzbahn Weltmeisterschaften</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3NjaHdpbW1lbi9ldXJvcGFtZWlzdGVyc2NoYWZ0ZW4vY2FsZW5kYXItcmVzdWx0LnNodG1s">Europameisterschaften</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3NjaHdpbW1lbi9rdXJ6YmFobi1ldXJvcGFtZWlzdGVyc2NoYWZ0ZW4vY2FsZW5kYXItcmVzdWx0LnNodG1s">Kurzbahn Europameisterschaften</span></li></ul></div><div data-sport-list="sport_39" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">MotoGP<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L21vdG9ycmFkLw==">Startseite motogp</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL21vdG9ycmFkL3dlbHRtZWlzdGVyc2NoYWZ0LTIvY2FsZW5kYXItcmVzdWx0LnNodG1s">Kalender/Ergebnisse</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL21vdG9ycmFkL3dlbHRtZWlzdGVyc2NoYWZ0LTIvc3RhbmRpbmcuc2h0bWw=">WM-Stand MotoGP</span></li></ul></div><div class="modalnav__row"><ul class="modalnav__leftcol"><li class="modalnav__leftcol-item"><a class="header-logo fade-out two" href="https://www.eurosport.de"><span class="nav__logo"> </span></a><a class="header-logo" href="https://www.eurosport.de"><span class="nav__logo__small"> </span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--watch"><a href="https://www.eurosport.de/eurosport-live-stream.shtml" class="tracking-link" data-adlocation="offcanvas" data-adtype="menu" data-ctatype="watch"><span class="mobile">Ansehen</span><span class="desktop">Eurosport sehen</span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports"><a href="https://www.eurosport.de">Startseite</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports modalnav__leftcol-item--active" data-tab="sports-list"><a href="#">Alle Sportarten</a></li><li id="favorites-nav-tab" data-sln="favorites-nav-tab" class="modalnav__leftcol-item modalnav__leftcol-item--favorites hide" data-tab="favorites-list"><a href="#">Favoriten</a></li><li class="modalnav__leftcol-item"><a href="https://video.eurosport.de">Videos</a></li><li class="modalnav__leftcol-item"><a href="https://help.eurosport.com/hc/de">Hilfe</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--shop"><a target="_blank" data-aa-linktracking="eurosport-shop:nav-menu:right" href="https://shop.eurosport.de">Eurosport Shop</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--more" data-tab="more-list"><a href="#">Mehr</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--version" data-tab="language-list"><a href="#">Sprache<b> DE</b></a></li></ul><div class="modalnav__rightcol"><div id="favorites-list" class="modalnav__rightcol-container favorites-list" data-tab="favorites-list" data-sln="favorites-list"><button id="favorites-nav-edit-button" class="favorites-nav-edit-button open-profile hide" data-modal-id="myprofile">Bearbeiten</button><div id="container-favorites-loader"></div><div id="container-favorites-empty" class="hide"><div class="list_container list_container-favorites list_container-favorites-empty"><div class="list_container-favorites-empty-childs favorites-empty-subtitle">Wählen Sie hier Ihre Favoriten aus allen Sportarten, Events, Mannschaften und Spielern</div><div class="list_container-favorites-empty-childs nav__no-favorites">Sie haben aktuell keine Favoriten</div><div class="button-container"><button class="button rounded favorites-nav-edit-button open-profile submit-button active" data-modal-id="myprofile" type="submit"><span class="vertical-align"></span><span class="button-label">Favoriten hinzufügen</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></div></div><div class="modalnav__rightcol-list hide"><span class="modalnav__rightcol-listtitle rightcol-listtitle-favorites-mobile">Favoriten</span><div class="rightcol-favorites-sections"><div class="list_container list_container-favorites favorites_typeNu_0 hide"><span class="modalnav__rightcol-listtitle">Sports</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_60 hide"><span class="modalnav__rightcol-listtitle">Events</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_2 hide"><span class="modalnav__rightcol-listtitle">teams</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_1 hide"><span class="modalnav__rightcol-listtitle">Sportler</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div></div></div></div><div class="modalnav__rightcol-container sports-list" data-tab="sports-list"><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Beliebte Sportarten</span><div class="overflower"><ul class="popular-nav" data-sport-list-json="[{&quot;link_name&quot;:&quot;Fußball&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/fussball/&quot;},{&quot;link_name&quot;:&quot;Skispringen&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/skispringen/&quot;},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/tennis/&quot;},{&quot;link_name&quot;:&quot;Wintersport&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/wintersport/&quot;},{&quot;link_name&quot;:&quot;Handball&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/handball/&quot;},{&quot;link_name&quot;:&quot;Snooker&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/snooker/&quot;},{&quot;link_name&quot;:&quot;Olympische Spiele&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/olympia/&quot;}]"></ul></div></div><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Alle Sportarten</span><div class="overflower"><ul class="allsports-desktop" data-sport-list-json="[{&quot;link_name&quot;:&quot;Biathlon&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/biathlon/&quot;},{&quot;link_name&quot;:&quot;Eiskunstlauf&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/eiskunstlauf/&quot;},{&quot;link_name&quot;:&quot;F1&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/formel-1/&quot;},{&quot;link_name&quot;:&quot;Fechten&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/fechten/&quot;},{&quot;link_name&quot;:&quot;Formel E&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/formel-e/&quot;},{&quot;link_name&quot;:&quot;Fußball&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/fussball/&quot;},{&quot;link_name&quot;:&quot;Handball&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/handball/&quot;},{&quot;link_name&quot;:&quot;Judo&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/judo/&quot;},{&quot;link_name&quot;:&quot;Leichtathletik&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/leichtathletik/&quot;},{&quot;link_name&quot;:&quot;Motorsport&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/motorsport/&quot;},{&quot;link_name&quot;:&quot;Olympische Spiele&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/olympia/&quot;},{&quot;link_name&quot;:&quot;Pferderennen&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/pferderennen/&quot;},{&quot;link_name&quot;:&quot;Pferdesport&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/pferdesport/&quot;},{&quot;link_name&quot;:&quot;Radsport&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/radsport/&quot;},{&quot;link_name&quot;:&quot;Ski Alpin&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/ski-alpin/&quot;},{&quot;link_name&quot;:&quot;Skispringen&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/skispringen/&quot;},{&quot;link_name&quot;:&quot;Snooker&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/snooker/&quot;},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/tennis/&quot;},{&quot;link_name&quot;:&quot;University Sports&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/university-sports/&quot;},{&quot;link_name&quot;:&quot;Volleyball&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/volleyball/&quot;},{&quot;link_name&quot;:&quot;Wintersport&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/wintersport/&quot;}]"></ul></div></div><div class="list-container mobile"><span class="modalnav__rightcol-listtitle">Alle Sportarten</span><ul class="modalnav__rightcol-list"><li class="modalnav__rightcol-item modalnav__rightcol-item--homelink"><a href="https://video.eurosport.de">Startseite</a></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_22">Fußball</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3NraXNwcmluZ2VuLw==">Skispringen</span></li><li class="modalnav__rightcol-item" data-display-subnav="1"><span data-sport-list="sport_57">Tennis</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="family_13">Wintersport</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_30">Handball</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3Nub29rZXIv">Snooker</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_82">Olympische Spiele</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2JpYXRobG9uLw==">Biathlon</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Vpc2t1bnN0bGF1Zi8=">Eiskunstlauf</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Zvcm1lbC0xLw==">F1</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Zvcm1lbC1lLw==">Formel E</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2ZlY2h0ZW4v">Fechten</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2p1ZG8v">Judo</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_6">Leichtathletik</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="family_10">Motorsport</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3BmZXJkZXJlbm5lbi8=">Pferderennen</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3BmZXJkZXNwb3J0Lw==">Pferdesport</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_18">Radsport</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3NraS1hbHBpbi8=">Ski Alpin</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3ZvbGxleWJhbGwv">Volleyball</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3VuaXZlcnNpdHktc3BvcnRzLw==">University Sports</span></li></ul></div></div><div class="modalnav__rightcol-container oly-content" data-tab="oly-list"><div class="oly-rings"><span></span></div><div class="list-container olympic-links"><span class="modalnav__rightcol-listtitle">Olympia - Übersicht</span><div class="overflower"><ul><li class="modalnav__rightcol-item"><a href="https://www.eurosport.de/olympia/">Startseite</a></li><li class="modalnav__rightcol-item"><a href="https://www.eurosport.de/olympia/anschauen.shtml">Video</a></li><li class="modalnav__rightcol-item"><a href="https://www.eurosport.de/olympia/team-deutschland.shtml">Team D</a></li><li class="modalnav__rightcol-item"><a href="https://www.eurosport.de/olympia/pyeongchang/2018/liveevent.shtml">Olympia Liveticker</a></li><li data-display-subnav="0" class="modalnav__rightcol-item hidedesktop"><span data-sport-list="sport_oly">Sportarten</span></li></ul></div></div><div class="list-container hidemobile"><span class="modalnav__rightcol-listtitle">Olympische Sportarten</span><div class="overflower"><ul class="olysports-desktop"><li class="modalnav__rightcol-item "><a href="https://www.eurosport.de/biathlon/olympia/"><span class="eso_icon-sport eso_icon-sport--9"></span>Biathlon</a></li><li class="modalnav__rightcol-item "><a href="https://www.eurosport.de/bob/olympia/"><span class="eso_icon-sport eso_icon-sport--11"></span>Bob</a></li><li class="modalnav__rightcol-item "><a href="https://www.eurosport.de/curling/olympia/"><span class="eso_icon-sport eso_icon-sport--17"></span>Curling</a></li><li class="modalnav__rightcol-item "><a href="https://www.eurosport.de/eishockey/olympia/"><span class="eso_icon-sport eso_icon-sport--32"></span>Eishockey</a></li><li class="modalnav__rightcol-item "><a href="https://www.eurosport.de/eiskunstlauf/olympia/"><span class="eso_icon-sport eso_icon-sport--46"></span>Eiskunstlauf</a></li><li class="modalnav__rightcol-item "><a href="https://www.eurosport.de/eisschnelllauf/olympia/"><span class="eso_icon-sport eso_icon-sport--47"></span>Eisschnelllauf</a></li><li class="modalnav__rightcol-item "><a href="https://www.eurosport.de/nordische-kombination/olympia/"><span class="eso_icon-sport eso_icon-sport--40"></span>Nordische Kombination</a></li><li class="modalnav__rightcol-item "><a href="https://www.eurosport.de/rodeln/olympia/"><span class="eso_icon-sport eso_icon-sport--125"></span>Rodeln</a></li><li class="modalnav__rightcol-item "><a href="https://www.eurosport.de/short-track/olympia/"><span class="eso_icon-sport eso_icon-sport--203"></span>Shorttrack</a></li><li class="modalnav__rightcol-item "><a href="https://www.eurosport.de/skeleton/olympia/"><span class="eso_icon-sport eso_icon-sport--173"></span>Skeleton</a></li><li class="modalnav__rightcol-item "><a href="https://www.eurosport.de/ski-alpin/olympia/"><span class="eso_icon-sport eso_icon-sport--48"></span>Ski Alpin</a></li><li class="modalnav__rightcol-item "><a href="https://www.eurosport.de/ski-freestyle/olympia/"><span class="eso_icon-sport eso_icon-sport--49"></span>Ski Freestyle</a></li><li class="modalnav__rightcol-item "><a href="https://www.eurosport.de/skilanglauf/olympia/"><span class="eso_icon-sport eso_icon-sport--51"></span>Skilanglauf</a></li><li class="modalnav__rightcol-item "><a href="https://www.eurosport.de/skispringen/olympia/"><span class="eso_icon-sport eso_icon-sport--50"></span>Skispringen</a></li><li class="modalnav__rightcol-item "><a href="https://www.eurosport.de/snowboard/olympia/"><span class="eso_icon-sport eso_icon-sport--74"></span>Snowboard</a></li></ul></div></div></div><div class="modalnav__rightcol-container more-list" data-tab="more-list"><div class="modalnav__rightcol-list"><span class="modalnav__rightcol-listtitle">Mehr</span><ul><li class="modalnav__rightcol-item"><a href="http://buzz.eurosport.de/">Buzz</a></li><li class="modalnav__rightcol-item"><a href="https://www.eurosport.de/watch-eurosport.shtml">TV-Programm</a></li></ul><span class="modalnav__rightcol-listtitle">Über uns</span><ul><li class="modalnav__rightcol-item"><a href="https://www.eurosport.de/mobiles-apps.shtml">Mobile Apps</a></li><li class="modalnav__rightcol-item"><a href="http://corporate.eurosport.com/ ">Über Eurosport</a></li><li class="modalnav__rightcol-item"><a href="https://www.eurosport.de/eurosport/eurosport-datenschutzrichtlinie-und-verarbeitung-ihrer-daten_sto4688201/story.shtml">Datenschutzrichtlinien</a></li><li class="modalnav__rightcol-item"><a href="https://www.eurosport.de/eurosport/nutzungsbedingungen_sto6614394/story.shtml">Nutzungsbedingungen</a></li><li class="modalnav__rightcol-item"><a href="https://www.eurosport.de/eurosport/impressum_sto5043030/story.shtml">Impressum</a></li><li class="modalnav__rightcol-item"><a href="https://www.eurosport.de/eurosport/cookie-richtlinie-uberarbeitung-vom-juni-2018_sto6831737/story.shtml">Cookie-Richtlinie</a></li></ul><span class="modalnav__rightcol-listtitle">Partners</span><ul><li class="modalnav__rightcol-item"><a href="https://www.eurosport.de/game-zone.shtml">Games</a></li><li class="modalnav__rightcol-item"><a href="https://video.eurosport.de/alle-sportarten/video-channel/smit-invest-in-the-future/">SMIT – Invest in the future</a></li></ul></div></div><div class="modalnav__rightcol-container language-list" data-tab="language-list" data-current-language="DE"><div class="language-container" data-language-list-json="[{&quot;list_title&quot;:&quot;Eurosport-Websites&quot;,&quot;countries&quot;:[{&quot;data_site&quot;:&quot;int-uk&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;International (English)&quot;},{&quot;data_site&quot;:&quot;int-es&quot;,&quot;link_url&quot;:&quot;https://espanol.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;Internacional (Español)&quot;},{&quot;data_site&quot;:&quot;asia&quot;,&quot;link_url&quot;:&quot;https://asia.eurosport.com&quot;,&quot;link_name&quot;:&quot;Asia&quot;},{&quot;data_site&quot;:&quot;au&quot;,&quot;link_url&quot;:&quot;https://au.eurosport.com&quot;,&quot;link_name&quot;:&quot;Australia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.bg&quot;,&quot;link_name&quot;:&quot;България&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.cz&quot;,&quot;link_name&quot;:&quot;Česko&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.dk&quot;,&quot;link_name&quot;:&quot;Danmark&quot;},{&quot;data_site&quot;:&quot;de&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de&quot;,&quot;link_name&quot;:&quot;Deutschland&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.nl&quot;,&quot;link_name&quot;:&quot;Dutch&quot;},{&quot;data_site&quot;:&quot;es&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.es&quot;,&quot;link_name&quot;:&quot;España&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.fi&quot;,&quot;link_name&quot;:&quot;Eesti Vabariik&quot;},{&quot;data_site&quot;:&quot;fr&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr&quot;,&quot;link_name&quot;:&quot;France&quot;},{&quot;data_site&quot;:&quot;it&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com&quot;,&quot;link_name&quot;:&quot;Italia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.hu&quot;,&quot;link_name&quot;:&quot;Magyarország&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.no&quot;,&quot;link_name&quot;:&quot;Norge&quot;},{&quot;data_site&quot;:&quot;ru&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru&quot;,&quot;link_name&quot;:&quot;Россия&quot;},{&quot;link_url&quot;:&quot;http://tv.eurosport.pl&quot;,&quot;link_name&quot;:&quot;Polska&quot;},{&quot;data_site&quot;:&quot;pl&quot;,&quot;link_url&quot;:&quot;https://eurosport.tvn24.pl/&quot;,&quot;link_name&quot;:&quot;Polska TVN24&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.pt&quot;,&quot;link_name&quot;:&quot;Portuguese&quot;},{&quot;link_url&quot;:&quot;&quot;,&quot;link_name&quot;:&quot;România&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.rs&quot;,&quot;link_name&quot;:&quot;Srbija&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.se&quot;,&quot;link_name&quot;:&quot;Sverige&quot;},{&quot;data_site&quot;:&quot;tr&quot;,&quot;link_url&quot;:&quot;https://tr.eurosport.com&quot;,&quot;link_name&quot;:&quot;Türkiye&quot;},{&quot;data_site&quot;:&quot;uk&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.co.uk&quot;,&quot;link_name&quot;:&quot;United Kingdom&quot;},{&quot;data_site&quot;:&quot;ar&quot;,&quot;link_url&quot;:&quot;https://arabia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;يوروسبورت عربية &quot;}]}]"></div></div></div></div><div class="modalnav__row"><div class="modalnav__bottom"><ul class="modalnav__socials-list"><li class="title">Folge uns auf:</li><li><a href="//facebook.com/EurosportDE"><span class="svg-font-container facebook"><span class="svg-font svg-facebook-white"></span></span><span class="social-name">Facebook</span></a></li><li><a href="//twitter.com/Eurosport_DE"><span class="svg-font-container twitter"><span class="svg-font svg-twitter-white"></span></span><span class="social-name">Twitter</span></a></li><li><a href="//www.snapchat.com/add/eurosport"><span class="svg-font-container snapchat"><span class="svg-font svg-snapchat"></span></span><span class="social-name">Snapchat</span></a></li><li><a href="//www.instagram.com/eurosportde/"><span class="svg-font-container instagram"><span class="svg-font svg-instagram"></span></span><span class="social-name">Instagram</span></a></li></ul><ul class="modalnav__bottom-links"><li class="modalnav__bottom-link-item"><a href="https://www.eurosport.de/eurosport/nutzungsbedingungen_sto6614394/story.shtml">Nutzungsbedingungen</a></li><li class="modalnav__bottom-link-item"><a href="https://www.eurosport.de/eurosport/eurosport-datenschutzrichtlinie-und-verarbeitung-ihrer-daten_sto4688201/story.shtml">Datenschutzrichtlinien</a></li><li class="modalnav__bottom-link-item"><a href="#" onclick="__cmp &amp;&amp; __cmp('displayConsentUi',2,true); return false;">Privatsphäre-Einstellungen</a></li><li class="modalnav__bottom-link-item"><a href="https://www.eurosport.de/eurosport/cookie-richtlinie-uberarbeitung-vom-juni-2018_sto6831737/story.shtml">Cookie-Richtlinien</a></li></ul></div></div></div></div></div></div>
          <div class="nav_category_v8_5"><div class="nav_category__wrapper" data-stoid="-1"><div class="nav_category__no-content" id="nav_category"></div><div class="frame" id="nav_category"><ul class="categorylist"><li class="categorylist__item"><a href="/">Video-Home</a></li><li class="categorylist__item"><a href="/sport-list.shtml">News Videos</a></li><li class="categorylist__item"><a href="/eventlist.shtml">Eurosport-Events</a></li><li class="categorylist__item"><a href="/channel-list.shtml">Channels</a></li></ul><div class="nav_cat_control"><div class="frame__arrowprev"> </div><div class="frame__arrownext"> </div></div></div><div class="eso-shop-link"><a href="https://shop.eurosport.de" data-aa-linktracking="eurosport-shop:nav-menu:right" target="_blank"><span class="eso-shop-link__icon"></span><span class="eso-shop-link__name">Shop</span></a></div><div class="nav_category_data_header "><a href="/tennis/atp-cup/sport-event.shtml#tab-col-left"><span>back</span></a></div></div></div>
        </nav>
      </section>
      <section id="content-top">
        <div class="adtech_placement_v8_5"><div data-adplacement-id="1009175236banner-sponsorship" data-ad-pos="banner-sponsorship" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('banner-sponsorship','1009175236banner-sponsorship', !!false, !!false, !!false)
					--></script></div><div data-adplacement-id="515366092interstitiel" data-ad-pos="interstitiel" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('interstitiel','515366092interstitiel', !!false, !!false, !!false)
					--></script></div></div>
      </section>
      <section id="content">
        <div class="video_section_video_player_bis_v8_5"><div class="video-player-container" data-ajax-url="/_ajax_/video_section_v8_5/video_section_video_player_bis_v8_5.zone?O2=1&amp;site=vde&amp;langueid=1&amp;domainid=150&amp;mime=text%2fxml&amp;dropletid=136&amp;sportid=57&amp;revid=3125&amp;seasonid=99&amp;videoid=1276840&amp;DeviceType=desktop&amp;AnalyticsSportEvent=allsports-undefined"><div class="video-player"><div class="video-player__container"><script>var dataLayer = dataLayer || [{page_videos:[]}];dataLayer[0].page_videos.push({video_title: 'ganz-schlechtes-vorbild!-tsitsipas-haut-mit-schläger-um-sich-und-trifft-seinen-vater',video_id: '1276840',"streamType": "vod","transmissionType": "","channelName": "vod-no-content-channel",embedded_status: '0',family: '',sport: 'tennis',competition: 'none',sport_event: 'atp-cup',season: '2020',round: '',discipline: '',participants: 'stefanos-tsitsipas',gender: '',provider: '',partner_code: '',topic: '',"offerType": "free","magazine": ''});</script><div id="esv_1276840_2043504693" data-esv="{&quot;type&quot;: &quot;brightcove&quot;,&quot;videoId&quot;: &quot;1276840&quot;,&quot;uniqueId&quot;: &quot;1276840_2043504693&quot;,&quot;title&quot;: &quot;Ganz schlechtes Vorbild! Tsitsipas haut mit Schläger um sich und trifft seinen Vater&quot;,&quot;description&quot;: &quot;Stefanos Tsitsipas verliert beim ATP Cup gegen Nick Kyrgios (6:7, 7:6, 6:7) die Nerven, zerhackt seinen Schläger und trifft dabei seinen auf der Bank sitzenden Vater und Trainer Apostolos!&quot;,&quot;url&quot;: &quot;/tennis/atp-cup/2020/atp-cup-stefanos-tsitsipas-haut-mit-schlager-um-sich-und-trifft-seinen-vater_vid1276840/video.shtml&quot;,&quot;picture&quot;: &quot;https://i.eurosport.com/2020/01/08/2748879-56799590-2560-1440.jpg&quot;,&quot;autoPlay&quot;: true,&quot;externalEmbed&quot;: false,&quot;live&quot;: false,&quot;fer&quot;: false,&quot;vod&quot;: true,&quot;channel&quot;: false,&quot;linear&quot;: false,&quot;usePlugin&quot;: true}" data-freewheel="{&quot;serverUrl&quot;: &quot;https://7cedf.v.fwmrm.net/ad/g/1&quot;,&quot;sdkUrl&quot;: &quot;https://mssl.fwmrm.net/p/eurosport_js_live/AdManager.js&quot;,&quot;networkId&quot;: &quot;511711&quot;,&quot;profile&quot;: &quot;511711:euro_sport_com_web_live&quot;,&quot;section&quot;: &quot;www.eurosport.de_#devicewidth#_video&quot;,&quot;videoId&quot;: &quot;1276840&quot;,&quot;fallbackAssetId&quot;: &quot;146895122&quot;,&quot;live&quot;: false,&quot;linear&quot;: false,&quot;fer&quot;: false,&quot;sport&quot;: &quot;57 tennis&quot;,&quot;target&quot;: &quot;video&quot;,&quot;auth&quot;: &quot;&quot;}" data-freewheel-video-length="44.311" data-mux="{&quot;envKey&quot;: &quot;ccjnhnqfnvsr3otokvf59ns52&quot;}" data-tracking-url="https://tracking.eurosport.com/tracking.asmx/AddTrack?langId=1&amp;refId=1276840&amp;typeNu=27&amp;parCode=ede" data-analytics-video-meta="{&quot;title&quot;: &quot;ganz-schlechtes-vorbild!-tsitsipas-haut-mit-schläger-um-sich-und-trifft-seinen-vater&quot;,&quot;equinoxeId&quot;: &quot;1276840&quot;,&quot;length&quot;: &quot;44.311&quot;,&quot;streamType&quot;: &quot;vod&quot;,&quot;transmissionType&quot;: &quot;&quot;,&quot;channelName&quot;: &quot;vod-no-content-channel&quot;,&quot;embeddedStatus&quot;: &quot;0&quot;,&quot;sportFamily&quot;: &quot;&quot;,&quot;sportName&quot;: &quot;tennis&quot;,&quot;sportCompetition&quot;: &quot;none&quot;,&quot;sportEvent&quot;: &quot;atp-cup&quot;,&quot;sportSeason&quot;: &quot;2020&quot;,&quot;sportRound&quot;: &quot;&quot;,&quot;sportDiscipline&quot;: &quot;&quot;,&quot;sportParticipants&quot;: &quot;stefanos-tsitsipas&quot;,&quot;sportGender&quot;: &quot;&quot;,&quot;provider&quot;: &quot;&quot;,&quot;partnerCode&quot;: &quot;&quot;,&quot;offerType&quot;: &quot;free&quot;,&quot;magazine&quot;: &quot;&quot;}" data-analytics-player-config="{&quot;appVersion&quot;: &quot;&quot;,&quot;env&quot;: &quot;production&quot;,&quot;playerName&quot;: &quot;brightcove&quot;,&quot;channel&quot;: &quot;vod-no-content-channel&quot;}" class="esv-player"><video data-account="4358179179001" data-player="Bk4u76vGz" data-embed="default" data-video-id="6120625320001" autoplay="autoplay" preload="auto" controls="" playsinline="" class="skinable--test esv-compat video-js"></video></div></div><div class="video-player__content"><div class="video-player__header"><div class="video-player__pre-header"><div class="story-simple-breadcrumb hide-mobile" data-sport-link="/tennis/"><a href="/tennis/">Tennis</a> &gt; <a href="/tennis/atp-cup/">ATP Cup</a></div></div><div id="header-player-video"><h1 id="title-player-video" class="video-player__main-title" title="VIDEO - ATP Cup | Stefanos Tsitsipas haut mit Schläger um sich und trifft seinen Vater">VIDEO - ATP Cup | Stefanos Tsitsipas haut mit Schläger um sich und trifft seinen Vater</h1></div><div class="picture-container"><img src="https://i.eurosport.com/2020/01/08/2748879-56799599-640-360.jpg" width="640" height="360" alt="Ganz schlechtes Vorbild! Tsitsipas haut mit Schläger um sich und trifft seinen Vater" title="Ganz schlechtes Vorbild! Tsitsipas haut mit Schläger um sich und trifft seinen Vater" class="noDisplay" /></div></div><div id="counters"><span class="button-count-black">470 Mal angesehen | 00:44</span></div><div class="video-player__channel-infos"><div class="logoChannel default"><a class="svg-eso-logo"></a></div><div class="channel_info"><span class="channel_name">SNTV</span><div class="video-player__publisher-time"><p class="video-player__publisher-time-modified">Vor 1 Stunde</p></div></div><div class="share-buttons-container share-buttons video-player__shares"><ul><li class="share-button share-button-twitter" data-social="twitter" data-aa-socialinteraction="share:twitter:"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><li class="share-button share-button-facebook" data-social="facebook" data-aa-socialinteraction="share:facebook:"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li></ul></div></div><div class="teaser_container"><div class="video-player__teaser">Stefanos Tsitsipas verliert beim ATP Cup gegen Nick Kyrgios (6:7, 7:6, 6:7) die Nerven, zerhackt seinen Schläger und trifft dabei seinen auf der Bank sitzenden Vater und Trainer Apostolos!</div></div><span class="show_more hide"><span class="show">Mehr anzeigen</span><span class="hide">Weniger anzeigen</span></span></div><section class="Slideshows channel-strip"><h2 class="carouselTitle"><a href="/tennis/">Tennis</a></h2><section class="frame carouselContainer" id="carrouselId-"><ul><li class="item" data-video-id="1276840"><a title="Ganz schlechtes Vorbild! Tsitsipas haut mit Schläger um sich und trifft seinen Vater" href="/tennis/atp-cup/2020/atp-cup-stefanos-tsitsipas-haut-mit-schlager-um-sich-und-trifft-seinen-vater_vid1276840/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2020/01/08/2748879-56799590-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1176&quot;,&quot;fy&quot;:&quot;662&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Ganz schlechtes Vorbild! Tsitsipas haut mit Schläger um sich und trifft seinen Vater</h2><small class="viewSince"><em class="views">470 Mal angesehen</em> • <em class="since">Vor 1 Stunde</em></small></a></li><li class="item" data-video-id="1276823"><a title="Satz zwei gedreht: Djokovic leitet Serbiens Erfolg ein" href="/tennis/atp-cup/2020/atp-cup-novak-djokovic-und-dusan-lajovic-fur-serbien-erfolgreich_vid1276823/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2020/01/04/2746377-56749550-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1169&quot;,&quot;fy&quot;:&quot;385&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Satz zwei gedreht: Djokovic leitet Serbiens Erfolg ein</h2><small class="viewSince"><em class="views">154 Mal angesehen</em> • <em class="since">Vor 4 Stunden</em></small></a></li><li class="item" data-video-id="1276831"><a title="Makellose Bilanz: Nadal führt Spanien ins Viertelfinale" href="/tennis/atp-cup/2020/atp-cup-rafael-nadal-fuhrt-spanien-ins-viertelfinale_vid1276831/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2020/01/08/2748843-56798870-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;661&quot;,&quot;fy&quot;:&quot;807&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Makellose Bilanz: Nadal führt Spanien ins Viertelfinale</h2><small class="viewSince"><em class="views">135 Mal angesehen</em> • <em class="since">Vor 2 Stunden</em></small></a></li><li class="item" data-video-id="1276498"><a title="Zverev von der Rolle, Doppel geschlagen: Highlights zum Deutschland-K.o." href="/tennis/atp-cup/2020/atp-cup-deutschland-verliert-mit-alexander-zverev-gegen-kanada_vid1276498/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2020/01/07/2748110-56784210-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1176&quot;,&quot;fy&quot;:&quot;562&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Zverev von der Rolle, Doppel geschlagen: Highlights zum Deutschland-K.o.</h2><small class="viewSince"><em class="views">1.638 Mal angesehen</em> • <em class="since">Gestern um 08:54</em></small></a></li><li class="item" data-video-id="1276713"><a title="Umwerfend! Kyrgios und Tsitsipas liefern sich Schlagabtausch der Extraklasse" href="/tennis/atp-cup/2020/nick-kyrgios-und-stefanos-tsitsipas-liefern-sich-spektakularen-schlagabtausch_vid1276713/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2020/01/07/2748603-56794070-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;911&quot;,&quot;fy&quot;:&quot;579&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Umwerfend! Kyrgios und Tsitsipas liefern sich Schlagabtausch der Extraklasse</h2><small class="viewSince"><em class="views">1.608 Mal angesehen</em> • <em class="since">Vor 17 Stunden</em></small></a></li><li class="item" data-video-id="1272028"><a title="Ausraster der Extraklasse - wenn Zverev, Tsitsipas &amp; Co wüten" href="/tennis/wenn-alexander-zverev-stefanos-tsistipas-und-jo-wilfried-tsonga-ausrasten_vid1272028/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2020/01/02/2745209-56726190-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1730&quot;,&quot;fy&quot;:&quot;789&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Ausraster der Extraklasse - wenn Zverev, Tsitsipas &amp; Co wüten</h2><small class="viewSince"><em class="views">4.899 Mal angesehen</em> • <em class="since">04/01/2020 um 15:06</em></small></a></li><li class="item" data-video-id="1257130"><a title="Die Top 10 der schönsten Around-The-Net-Shots" href="/tennis/die-top-10-der-schonsten-around-the-net-shots-der-atp-tour_vid1257130/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2019/10/29/2705948-55940990-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1644&quot;,&quot;fy&quot;:&quot;457&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Die Top 10 der schönsten Around-The-Net-Shots</h2><small class="viewSince"><em class="views">936 Mal angesehen</em> • <em class="since">01/01/2020 um 09:11</em></small></a></li><li class="item" data-video-id="1267640"><a title="Die spektakulärsten Ballwechsel aus 2019 mit Federer, Nadal und Co." href="/tennis/die-highlights-vom-tennis-jahr-2019-mit-roger-federer-rafael-nadal-und-co._vid1267640/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2019/12/22/2741134-56644690-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1278&quot;,&quot;fy&quot;:&quot;423&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Die spektakulärsten Ballwechsel aus 2019 mit Federer, Nadal und Co.</h2><small class="viewSince"><em class="views">1.378 Mal angesehen</em> • <em class="since">26/12/2019 um 14:23</em></small></a></li><li class="item" data-video-id="1265035"><a title="Die Nummer eins: Nadals größte Grand-Slam-Momente 2019" href="/tennis/rafal-nadals-highlights-aus-dem-tennis-jahr-2019-zu-weihnachten_vid1265035/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2019/12/21/2740598-56633970-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1414&quot;,&quot;fy&quot;:&quot;335&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Die Nummer eins: Nadals größte Grand-Slam-Momente 2019</h2><small class="viewSince"><em class="views">923 Mal angesehen</em> • <em class="since">24/12/2019 um 09:05</em></small></a></li><li class="item last"></li></ul><div class="nav_strip_control"><div class="strip__arrowprev"></div><div class="strip__arrownext"></div></div></section><br /></section><a class="seeMore" href="/channel-list.shtml">Mehr</a><span class="mode-video-button"><a href="/tennis/">Mehr Videos Tennis</a></span><section id="comments-story-new-module" class="comments-module comments-story-new"><div class="comments-activated" data-translation-url="/_ajax_/feeds_v8_5/feed_labels_livefyre_v8_5.zone?site=vde&amp;langueid=1&amp;domainid=150&amp;dropletid=136&amp;mime=application%2fjson" data-commentDisplayMode="3" data-typeNu="27" data-netsportId="1276840" data-collectionMeta="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ1cmwiOiJodHRwczovL3ZpZGVvLmV1cm9zcG9ydC5kZS90ZW5uaXMvYXRwLWN1cC8yMDIwL2F0cC1jdXAtc3RlZmFub3MtdHNpdHNpcGFzLWhhdXQtbWl0LXNjaGxhZ2VyLXVtLXNpY2gtdW5kLXRyaWZmdC1zZWluZW4tdmF0ZXJfdmlkMTI3Njg0MC92aWRlby5zaHRtbCIsInRpdGxlIjoiQVRQIEN1cCB8IFN0ZWZhbm9zIFRzaXRzaXBhcyBoYXV0IG1pdCBTY2hsw6RnZXIgdW0gc2ljaCB1bmQgdHJpZmZ0IHNlaW5lbiBWYXRlciIsInR5cGUiOiJsaXZlY29tbWVudHMiLCJhcnRpY2xlSWQiOiIxMjc2ODQwXzI3In0.RxzDqthKha31o_N-EW3C1Wnvj7y6fjNxfWSeBXERw6Y" data-collectionChecksum="8dd2b281508152115b0fa7da682d1184" data-lfSiteId="373121" data-lfNetwork="eurosport-de.fyre.co"><div id="desktop-tablet-comments" class="story-new-comments"><div id="desktop-tablet-story-comments__header" class="story-comments__header"><span class="comments-story-counter-container"><span class="svg-font svg-comments"></span><span class="livefyre-count-title comments-story-counter"><span class="livefyre-commentcount">0</span></span></span><span class="comments-story-label">Lesen und kommentieren</span><span class="svg-font svg-arrow-down-comments"></span></div><div class="comments-thread-container"><div class="comments-thread-subcontainer hide"><div id="livefyre"></div><div id="powered_by_livefyre_new" class="nodisplay"><a href="http://livefyre.com" target="_blank">Powered by Livefyre</a></div></div></div><div id="footer-arrow-box" class="footer-arrow-box nodisplay"><span class="svg-font svg-arrow-down-comments open-comments"></span></div></div><div id="mobile-comments" class="story-new-comments"><div id="mobile-story-comments__header" class="story-comments__header" data-modal-id="mobile-story-comments"><span class="comments-story-counter-container"><span class="svg-font svg-comments"></span><span class="livefyre-count-title comments-story-counter"><span class="livefyre-commentcount">0</span></span></span><span class="comments-story-label">Lesen und kommentieren</span></div></div><div id="modal_mobile-story-comments" class="modal community-modal mobile-story-new-comments story-new-comments modal--without-title modal--full"><div class="modal__content"><div class="comments-thread-container"><div class="comments-thread-subcontainer"></div></div></div></div></div></section></div></div><div class="playlist"><div data-adplacement-id="160750365mpu" class="lazyload" data-lazy="" data-lazy-type="injectad" data-ad-pos="mpu" data-class="ad"><script-injectad>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</script></div>
        <div class="myprofile_nav_v8_5"><div id="modal_myprofile" class="modal community-modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div id="myprofile" data-sln="myprofile"><div id="myprofile__header"><span class="vertical-align"></span><span class="header__content"><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__favorites" data-sln="slider-nav__favorites"><span>back</span></a><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__account" data-sln="slider-nav__account"><span>back</span></a><div id="header__picture-pseudo"><img id="header__picture" class="rounded avatar-eurosport" src="" /><span id="header__pseudo" class="pseudo-eurosport"></span></div><div id="header__navigation-title" class="hide"></div></span><div class="modal__close"></div></div><div id="myprofile__nav"><div id="navtab-myprofile" class="nav-tab nav-tab--number-elements-2 nav-tab--simple navtab-myprofile"><ul><li><a id="myprofile-favorites" class="has-relation myprofile-favorites" href="#" data-tab-content-id="navtab_myprofile-favorites" data-sln="navtab_myprofile-favorites" data-without-prefix="0"><span class="navtab-label">Meine Favoriten</span></a></li><li><a id="myprofile-account" class="has-relation myprofile-account" href="#" data-tab-content-id="navtab_myprofile-account" data-sln="navtab_myprofile-account" data-without-prefix="0"><span class="navtab-label">Mein Konto</span></a></li></ul></div><div class="favorites-search"><form onsubmit="return false;" class="search-form "><input type="search" placeholder="Team, Sportler, etc. finden..." id="q_perso" name="q" class="search-input" autocomplete="off" /><div class="search-auto-complete hide"> </div><span class="search-submit"><span aria-hidden="true" class="icon-font icon-font-search"></span></span></form></div></div><div id="myprofile__body"><div id="navtab_myprofile-favorites" class="tab-content myprofile-favorites" data-navtab-content-id="navtab_myprofile-favorites" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?site=vde&amp;langueid=1&amp;domainid=150&amp;dropletid=136&amp;mime=text%2fxml&amp;NavTabMode=0"></div><div id="navtab_myprofile-account" class="tab-content myprofile-account" data-navtab-content-id="navtab_myprofile-account" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?site=vde&amp;langueid=1&amp;domainid=150&amp;dropletid=136&amp;mime=text%2fxml&amp;NavTabMode=1"></div></div></div></div></div></div>
        <div class="footerscript_v8_5"><div id="modal_community" class="modal community-modal modal--without-title modal--full"><div class="modal__content"><div id="login__content" class="community-content community__content__top open" data-sln="login__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div><div class="community-title">Einloggen</div><div class="community-subtitle">Melden Sie sich an um Ihre Favoriten zu speichern und die News zu kommentieren.</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-login" data-sln="social-button-facebook-login" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook"><span class="label-text">Einloggen mit </span><span class="label-social">facebook</span></span></span></div><div class="button-container"><span id="social-button-google-login" data-sln="social-button-google-login" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google"><span class="label-text">Einloggen mit </span><span class="label-social">google</span></span></span></div></div><div class="separator-login">oder</div><form id="login__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="login__email" data-sln="login__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Ihre E-Mail-Adresse" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="login__password" data-sln="login__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Passwort" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">Anzeigen</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="forgot-password-link" data-sln="forgot-password-link">Passwort vergessen?</span><div id="login__captcha"></div><div class="button-container"><button id="login__button" data-sln="login__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Einloggen</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><div class="go-to-subscription">Kein Konto? <span class="subscription-link" data-sln="subscription-link">Anmelden</span></div><span class="svg-font svg-logo-eurosportplayer"></span><a href="https://auth.eurosportplayer.com/login" class="player-login-link tracking-link" data-page_type="home" data-adlocation="offcanvas" data-adtype="login" data-ctatype="signin">Im Eurosport Player anmelden</a></div></div></div></div></div></div><div id="forgot-password__content" class="community-content community__content__bottom" data-sln="forgot-password__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Passwort vergessen?</div><form id="forgot-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="forgot-password__email" data-sln="forgot-password__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Ihre E-Mail-Adresse" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div id="forgot-password__captcha"></div><div class="button-container"><button id="forgot-password__button" data-sln="forgot-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Passwort zurücksetzen</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Ich habe bereits einen Account</span></div></div></div></div></div><div id="subscription__content" class="community-content community__content__bottom" data-sln="subscription__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-form__content"><div class="community-title">Anmelden</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-subscription" data-sln="social-button-facebook-subscription" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook"><span class="label-text">Anmelden mit </span><span class="label-social">facebook</span></span></span></div><div class="button-container"><span id="social-button-google-subscription" data-sln="social-button-google-subscription" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google"><span class="label-text">Anmelden mit </span><span class="label-social">google</span></span></span></div></div><div class="separator-login">oder</div><form id="subscription__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="subscription__pseudo" data-sln="subscription__pseudo" class="rounded input-pseudo" autocomplete="off" name="pseudo" value="" placeholder="Login" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="text" id="subscription__email" data-sln="subscription__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Ihre E-Mail-Adresse" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="subscription__password" data-sln="subscription__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Passwort" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">Anzeigen</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-checkbox"><input type="checkbox" id="subscription__consent" data-sln="subscription__consent" class="rounded subscription__consent" name="subscription__consent" value="false" /><label for="subscription__consent">Melden Sie sich für unseren Newsletter an, um Neuigkeiten und Angebote zu erhalten.<span></span></label></span><p class="subscription__consent-text--gdpr">Ich bin damit einverstanden, dass mir von der Eurosport-Unternehmensgruppe Neuigkeiten und Werbeangebote über ihre Produkte und Dienstleistungen zugestellt werden.</p><div id="subscription__captcha"></div><div class="subscription__checkbox"><input type="checkbox"></input></div><div class="button-container"><button id="subscription__button" data-sln="subscription__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Mein Konto erstellen</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer modal__footer--gdpr"><div class="cookie-policies cookie-policies--gdpr"><span>Mit dem Klick auf "Anmelden" bestätigen Sie unsere <a target='_blank' href="https://www.eurosport.de/eurosport/nutzungsbedingungen_sto6614394/story.shtml">Nutzungsbedingungen</a> inklusive der <a target='_blank' href="https://www.eurosport.de/eurosport/cookie-richtlinie-uberarbeitung-vom-juni-2018_sto6831737/story.shtml">Cookie-Richtlinien</a>.For more information about how we use your personal data, please refer to our <a target='_blank' href="https://www.eurosport.de/eurosport/eurosport-datenschutzrichtlinie-und-verarbeitung-ihrer-daten_sto4688201/story.shtml">Datenschutzrichtlinien</a>.</span></div><span class="login-link">Sie besitzen bereits ein Konto? Hier klicken!</span></div></div></div></div></div></div><div id="subscription-success__content" class="community-content community__content__bottom" data-sln="subscription-success__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-success-form__content"><div class="community-title">Fast geschafft!</div><div class="subscription-success__body"><div>Wir haben gerade eine Mail geschickt an:</div><div id="subscription-success__email"></div><div>Klicke den Link an, um Deine Registrierung abzuschließen.</div></div><button id="subscription-success__button" data-sln="subscription-success__button" class="button rounded submit-button active" type="submit"><span class="vertical-align"></span><span class="button-label">Ich stimme zu</span></button><button class="button rounded subscription-success__button-social nodisplay"><span class="button-label">Zugang zu {0}</span></button><div class="subscription-success__send-email"><div class="subscription-success__send-email-label">Ich habe keine Nachricht erhalten...</div></div><div class="subscription-success__send-email-error"></div></div></div></div></div></div><div id="ask-social-email__content" class="community-content community__content__bottom" data-sln="ask-social-email__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Email-Anfrage</div><div class="community-subtitle"></div><form id="ask-social-email__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="ask-social-email__email" data-sln="ask-social-email__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Ihre E-Mail-Adresse" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="ask-social-email__button" data-sln="ask-social-email__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Bestätigen</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Zurück zum Login</span></div></div></div></div></div><div id="ask-social-password__content" class="community-content community__content__bottom" data-sln="ask-social-password__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Konto-Bestätigung</div><div class="community-subtitle"></div><form id="ask-social-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="password" id="ask-social-password__password" data-sln="ask-social-password__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Passwort" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">Anzeigen</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="ask-password-link">Passwort vergessen?</span><div class="button-container"><button id="ask-social-password__button" data-sln="ask-social-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Bestätigen</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Zurück zum Login</span></div></div></div></div></div><div id="ask-social-optin__content" class="community-content community__content__bottom" data-sln="ask-social-optin__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Marketing consent</div><div class="community-subtitle"></div><form id="ask-social-optin__form" autocomplete="off" method="post"><span class="input-checkbox"><input type="checkbox" id="social-subscription__consent" data-sln="social-subscription__consent" class="rounded subscription__consent" name="subscription__consent" value="false" /><label for="social-subscription__consent">Melden Sie sich für unseren Newsletter an, um Neuigkeiten und Angebote zu erhalten.<span></span></label></span><p class="subscription__consent-text--gdpr">Ich bin damit einverstanden, dass mir von der Eurosport-Unternehmensgruppe Neuigkeiten und Werbeangebote über ihre Produkte und Dienstleistungen zugestellt werden.</p><div class="button-container"><button id="ask-social-optin__button" data-sln="ask-social-optin__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Mein Konto erstellen</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Zurück zum Login</span></div></div></div></div></div></div></div><div id="notifications" data-sln="notifications"></div><script type="text/javascript">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</script></div>
        <div class="adtech_placement_v8_5"></div>
      </footer>
    </div>
    <script type="text/javascript" src="https://layout.eurosport.com/j/v8_5/merged/libs/require.js" async="async">
    </script>
    <div class="analytics_v8_5"><script><!--
				 						
					function getCookie(name) {
						var value = '; ' + document.cookie;
						var parts = value.split('; ' + name + '=');
						if (parts.length == 2) return parts.pop().split(';').shift();
					}
			
					function getValue(key, cookie) {
						var value = '';
						var sMatch = key + '=';
						if (cookie) {
							var aTab = cookie.split('&');
							for (var key in aTab) {
								var sValue = aTab[key];
								if (aTab.hasOwnProperty(key)) {
									if (sValue.indexOf(sMatch) == 0) {
										value = sValue.substring(sMatch.length, sValue.length);
										return value;
									}
								}
							}
						}
						return value; 
					}
			
					var loginCookie = getCookie('CommunityUserCheck');
					var userId= '';
					if (loginCookie) {
						var userCookie = getCookie('CommunityUserNew');
						userId = getValue('userId', userCookie);
					}
					
			--></script><script><!--
			            
				if (typeof Object.assign != 'function') {
					// Must be writable: true, enumerable: false, configurable: true
					Object.defineProperty(Object, "assign", {
					value: function assign(target, varArgs) { // .length of function is 2
						'use strict';
						if (target == null) { // TypeError if undefined or null
						throw new TypeError('Cannot convert undefined or null to object');
						}

						var to = Object(target);

						for (var index = 1; index < arguments.length; index++) {
						var nextSource = arguments[index];

						if (nextSource != null) { // Skip over if undefined or null
							for (var nextKey in nextSource) {
							// Avoid bugs when hasOwnProperty is shadowed
							if (Object.prototype.hasOwnProperty.call(nextSource, nextKey)) {
								to[nextKey] = nextSource[nextKey];
							}
							}
						}
						}
						return to;  
					},
					writable: true,
					configurable: true
					});
				}
				var dataLayer = dataLayer || [{page_videos:[]}];Object.assign(dataLayer[0],{"page_name": "news:video:video:tennis:ganz-schlechtes-vorbild-tsitsipas-haut-mit-schlager-um-sich-und-trifft-seinen-vater","site": "eurosportde","product": "news","service": "video","family": "","sport": "tennis","competition": "","sport_event": "atp-cup","season": "2020","round": "","discipline": "","participants": "Stefanos Tsitsipas","gender": "","profile": "ganz-schlechtes-vorbild-tsitsipas-haut-mit-schlager-um-sich-und-trifft-seinen-vater","page_type": "video","event_status": "","provider": "sntv","content_id": "1276840","author": "","pub_date": "2020-01-08","pub_time": "12:56","opinion": "0","channel": "","topic": "","format": "","error_code": "","perimeter": "web","tracking_source": "eurosport.de","tracking_country": "germany","tracking_sport_event": "tennis-undefined","language_id": "1","language_name": "german","partner_code": "vde","login_status":loginCookie == 'True' ? 1 : 0,"user_id":userId,"sub_status": 0,"sub_client_id": "","environment": "prod"});
		
		  --></script><script type="text/javascript"><!--
				    
				if(typeof(_satellite) != 'undefined'){
				
				  
					 window.addEventListener("heartbeat-loaded", function(){
						window.ADBVideoInitialized = true;
					});		  
				  
				    
				  _satellite.pageBottom();
				}
				
			--></script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TFP3D8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script><!--
					 
				  (function(w,d,s,l,i){
            w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
				    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
				    j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				  })(window,document,'script','dataLayer','GTM-TFP3D8');
			    
				--></script></div>
<!--googleon: all-->
</body>
</html>