<!DOCTYPE html>
<html >
			<!--Page Generated at Sat Apr 18 20:26:28 2020--><!--Page 2024 Template Prod generated at 4/16/2020 5:12:05 AM-->
			<head>
    <meta charset="utf-8" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/global.css" />
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/video_section_common_v8_5.css" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
    <title>VIDEO - Tour de France: Simon Geschke glaubt an Austragung der Tour im September - Tour de France - Video Eurosport Deutschland</title><meta name="description" content="Radprofi Simon Geschke geht fest davon aus, dass die Tour de France zu ihrem neuen Termin im August und September tatsächlich starten kann. Auch ein Rennen ohne Zuschauer würde der Tour-Etappensieger von 2015 in Kauf nehmen." /><link rel="alternate" hreflang="de" href="https://video.eurosport.de/radsport/tour-de-france/2020/tour-de-france-simon-geschke-glaubt-an-austragung-der-tour-im-september_vid1310708/video.shtml" /><link rel="image_src" href="https://i.eurosport.com/2020/04/18/2808032-57925675-1600-900.jpg" /><meta property="og:title" content="Geschke optimistisch: &quot;Glaube definitiv, dass die Tour stattfindet&quot;" /><meta property="og:type" content="article" /><meta property="og:description" content="Radprofi Simon Geschke geht fest davon aus, dass die Tour de France zu ihrem neuen Termin im August und September tatsächlich starten kann. Auch ein Rennen ohne Zuschauer würde der Tour-Etappensieger von 2015 in Kauf nehmen." /><meta property="og:image" content="https://i.eurosport.com/2020/04/18/2808032-57925675-1600-900.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="900" /><meta property="og:site_name" content="Video Eurosport Deutschland" /><meta property="og:url" content="https://video.eurosport.de/radsport/tour-de-france/2020/tour-de-france-simon-geschke-glaubt-an-austragung-der-tour-im-september_vid1310708/video.shtml" /><meta property="fb:app_id" content="219077031557895" /><meta property="fb:pages" content="643439645726797" /><meta property="video:release_date" content="2020-04-18" /><meta property="article:publisher" content="https://www.facebook.com/Eurosport" /><meta property="fb:admins" content="100001728882116,100001931030890" /><script type="application/ld+json">{"@context": "https://schema.org","@type": "VideoObject","name": "Geschke optimistisch: \"Glaube definitiv, dass die Tour stattfindet\"","thumbnailUrl": "https://i.eurosport.com/2020/04/18/2808032-57925675-1600-900.jpg","uploadDate": "2020-04-18T17:37:03 GMT","embedUrl": "https://players.brightcove.net/4358179179001/Bk4u76vGz_default/index.html?videoId=6150504763001","duration": "PT01M25S","description": "Radprofi Simon Geschke geht fest davon aus, dass die Tour de France zu ihrem neuen Termin im August und September tatsächlich starten kann. Auch ein Rennen ohne Zuschauer würde der Tour-Etappensieger von 2015 in Kauf nehmen."}</script><link rel="apple-touch-icon" sizes="57x57" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-180x180.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-192x192.png" /><link rel="icon" type="image/png" sizes="16x16" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-16x16.png" /><link rel="icon" type="image/png" sizes="32x32" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="36x36" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-36x36.png" /><link rel="icon" type="image/png" sizes="48x48" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-48x48.png" /><link rel="icon" type="image/png" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-72x72.png" /><link rel="icon" type="image/png" sizes="96x96" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-144x144.png" /><link rel="icon" type="image/png" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-192x192.png" /><meta name="msapplication-TileColor" content="#131b4d" /><meta name="msapplication-TileImage" content="https://layout.eurosport.com/i/v8/favicon/wen/ms-icon-144x144.png" /><meta name="apple-itunes-app" content="app-id=324021126" /><meta name="google-play-app" content="app-id=com.eurosport&amp;hl=de" data-title="Eurosport" /><meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1" /><meta name="gsa:title" content="VIDEO - Tour de France: Simon Geschke glaubt an Austragung der Tour im September - Tour de France - Video Eurosport Deutschland" /><meta name="date" content="4/18/2020 7:37:03 PM" /><meta name="dateFormat" content="2020-04-18T07:37:03+02:00" /><meta name="sport" content="Radsport" /><meta name="sportid" content="18" /><meta name="event" content="Tour de France" /><meta name="eventid" content="46994" /><meta name="type" content="video" /><meta name="availableOn" content="all" /><meta property="al:ios:url" content="eurosport://video/1310708" /><meta property="al:ios:app_store_id" content="324021126" /><meta property="al:ios:app_name" content="Eurosport" /><meta property="al:android:url" content="eurosport://video/www.eurosport.de/1310708" /><meta property="al:android:package" content="com.eurosport" /><meta property="al:android:app_name" content="Eurosport" /><script type="text/javascript">
			
				(function() {
					//If IE
					if (typeof window.CustomEvent !== 'function') {
						function CustomEvent(event, params) {
							params = params || { bubbles: false, cancelable: false, detail: undefined };
							var evt = document.createEvent('CustomEvent');
							evt.initCustomEvent(event, params.bubbles, params.cancelable, params.detail);
							return evt;
						}

						CustomEvent.prototype = window.Event.prototype;

						window.CustomEvent = CustomEvent;

					}
				})();
			
		</script><script type="text/javascript">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</script><script src="//cdn.hubvisor.io/wrapper/01D8GVDX8B3A458J9TTH67A7CK/hubvisor.js"></script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		</script><script>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</script><script type="text/javascript" async="true">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</script><style>
.qc-cmp-button {
background-color: #141B4D !important;
border-color: #141B4D !important;
}
.qc-cmp-button:hover {
background-color: transparent !important;
border-color: #141B4D !important;
color: #141B4D !important;
}
.qc-cmp-alt-action,
.qc-cmp-link {
color: #141B4D !important;
}
.qc-cmp-button {
color: #ffffff !important;
}
.qc-cmp-ui,
.qc-cmp-ui .qc-cmp-main-messaging,
.qc-cmp-ui .qc-cmp-messaging,
.qc-cmp-ui .qc-cmp-beta-messaging,
.qc-cmp-ui .qc-cmp-title,
.qc-cmp-ui .qc-cmp-sub-title,
.qc-cmp-ui .qc-cmp-purpose-info,
.qc-cmp-ui .qc-cmp-table,
.qc-cmp-ui .qc-cmp-table-header,
.qc-cmp-ui .qc-cmp-vendor-list,
.qc-cmp-ui .qc-cmp-vendor-list-title {
color: #3D4248 !important;
}
.qc-cmp-ui a,
.qc-cmp-ui .qc-cmp-alt-action {
color: #141B4D !important;
text-decoration: underline !important;
}
.qc-cmp-ui {
background-color: #ffffff !important;
}
.qc-cmp-publisher-purposes-table .qc-cmp-table-header {
background-color: #fafafa !important;
}
.qc-cmp-publisher-purposes-table .qc-cmp-table-row {
background-color: #ffffff !important;
}
.qc-cmp-toggle-status {
color : #97999B !important;
}
.qc-cmp-publisher-purposes-table .qc-cmp-toggle-status {
color : #ffffff !important;
}
.qc-cmp-toggle {
border:1px solid #ccc !important;
}
.qc-cmp-toggle-switch {
top:-1px !important;
border:1px solid #ccc !important;
}
.qc-cmp-toggle-off {
background:#ccc !important;
}
.qc-cmp-arrow-down {
background:url("data:image/svg+xml;charset=utf-8,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 16' fill='none' stroke='%23141B4D' stroke-width='2' stroke-linecap='round' stroke-linejoin='round'%3E%3Cpath d='M2 5l6 6 6-6'/%3E%3C/svg%3E") 50% no-repeat !important;
cursor:pointer;
}
.qc-cmp-purposes-header .qc-cmp-secondary-button {
display:none;
}
@media screen and (max-width: 640px) {
.qc-cmp-nav-bar-buttons-container .qc-cmp-button {
white-space: normal;
line-height: 1.1;
font-size: 10px;
margin: 10px 3px 10px 3px !important;
}
.qc-cmp-button.qc-cmp-save-and-exit {
font-size: 10px;
}
.qc-cmp-ui .qc-cmp-title {
font-size: 26px;
}
.qc-cmp-ui .qc-cmp-main-messaging {
font-size: 12px;;
}
}
</style><script>var dataLayer = [{page_videos:[]}];</script><script src="//assets.adobedtm.com/launch-ENfafcae0a347c4298ab6405b89b7d09bf.min.js"></script>
    
    
  </head>
  <body class="withsubnav with-watchbar">
<!--googleoff: all-->
<div id="wrapper">
      <section id="top">
        <header id="header">
          <div class="header_v8_5"><style>
            #header {
                display: block;
            }

            body, body.withsubnav, body.withsubnav.nav-home {
                padding-top: 142px;
            }

            @media only screen and (min-width: 900px) {
              .header_v8_5 {
                display: block;
              }
              body.withsubnav.nav-home {
                  padding-top: 190px;
              }
              body, body.withsubnav {
                  padding-top: 240px;
              }
            }
            
            @media only screen and (min-width: 1280px) {
              body {
                padding-top: 190px; 
              }
              body.withsubnav {
                padding-top: 240px; 
              }
              body.withsubnav.nav-home {
                padding-top: 240px; 
              }
            }
          </style><div id="etb-watchbar" class="" data-title="Live bei Eurosport" data-live-label="LIVE" data-url="https://www.eurosport.de/cors/feed_watch_bar.json"><div class="loader"><div class="loader__content"><div class="loader__bar"></div><div class="loader__bar"></div><div class="loader__bar"></div><div class="loader__bar"></div><div class="loader__bar"></div></div></div></div></div>
        </header>
        <nav id="nav">
          <div class="nav_v8_5"><div class=""><div data-modal-id="navallsport" class="hamburger_zone"><button class="hamburger" data-aa-linktracking="burger-menu:show"><span>toggle menu</span></button></div><a class="header-logo fade-out two" href="https://www.eurosport.de"><span class="nav__logo"> </span></a><ul class="breadcrumb"><li class="breadcrumb-item fade-in two"><a href="/radsport/">Radsport</a></li></ul><div class="right_elements"><span class="watch_cta"><a href="https://www.eurosport.de/eurosport-live-stream.shtml" class="tracking-link" data-adlocation="toolbar" data-adtype="button" data-ctatype="watch">Eurosport sehen</a></span></div><div id="modal_navallsport" class="modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div data-sport-list="sport_oly" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title oly-content">Sportarten<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list oly-content"><li class="modalnav__rightcol-subnav-list-item"><a href="https://www.eurosport.de/ski-alpin/olympia/"><span class="eso_icon-sport eso_icon-sport--48"></span>Ski Alpin</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://www.eurosport.de/biathlon/olympia/"><span class="eso_icon-sport eso_icon-sport--9"></span>Biathlon</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://www.eurosport.de/bob/olympia/"><span class="eso_icon-sport eso_icon-sport--11"></span>Bob</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://www.eurosport.de/skilanglauf/olympia/"><span class="eso_icon-sport eso_icon-sport--51"></span>Skilanglauf</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://www.eurosport.de/curling/olympia/"><span class="eso_icon-sport eso_icon-sport--17"></span>Curling</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://www.eurosport.de/eiskunstlauf/olympia/"><span class="eso_icon-sport eso_icon-sport--46"></span>Eiskunstlauf</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://www.eurosport.de/ski-freestyle/olympia/"><span class="eso_icon-sport eso_icon-sport--49"></span>Ski Freestyle</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://www.eurosport.de/eishockey/olympia/"><span class="eso_icon-sport eso_icon-sport--32"></span>Eishockey</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://www.eurosport.de/rodeln/olympia/"><span class="eso_icon-sport eso_icon-sport--125"></span>Rodeln</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://www.eurosport.de/nordische-kombination/olympia/"><span class="eso_icon-sport eso_icon-sport--40"></span>Nordische Kombination</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://www.eurosport.de/short-track/olympia/"><span class="eso_icon-sport eso_icon-sport--203"></span>Shorttrack</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://www.eurosport.de/skeleton/olympia/"><span class="eso_icon-sport eso_icon-sport--173"></span>Skeleton</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://www.eurosport.de/skispringen/olympia/"><span class="eso_icon-sport eso_icon-sport--50"></span>Skispringen</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://www.eurosport.de/snowboard/olympia/"><span class="eso_icon-sport eso_icon-sport--74"></span>Snowboard</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://www.eurosport.de/eisschnelllauf/olympia/"><span class="eso_icon-sport eso_icon-sport--47"></span>Eisschnelllauf</a></li></ul></div><div data-sport-list="sport_22" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Fußball<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Z1c3NiYWxsLw==">Startseite fußball</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Z1c3NiYWxsL2J1bmRlc2xpZ2Ev">Bundesliga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Z1c3NiYWxsL3RyYW5zZmVybWFya3Qv">Transfers</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Z1c3NiYWxsL2RmYi1wb2thbC8=">DFB-Pokal</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Z1c3NiYWxsL2NoYW1waW9ucy1sZWFndWUv">Champions League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Z1c3NiYWxsL2V1cm9wYS1sZWFndWUv">Europa League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Z1c3NiYWxsL3ByZW1pZXItbGVhZ3VlLw==">Premier League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Z1c3NiYWxsL2xhLWxpZ2Ev">La Liga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Z1c3NiYWxsL2ZseWVyYWxhcm0tZnJhdWVuLWJ1bmRlc2xpZ2Ev">Frauen-Bundesliga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Z1c3NiYWxsL2VtLXF1YWxpZmlrYXRpb24v">EM-Quali </span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Z1c3NiYWxsL3VlZmEtbmF0aW9ucy1sZWFndWUv">UEFA Nations League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Z1c3NiYWxsL2xpZ3VlLTEv">Ligue 1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Z1c3NiYWxsL3NlcmllLWEv">Serie A</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Z1c3NiYWxsLzItYnVuZGVzbGlnYS8=">2. Liga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Z1c3NiYWxsLzMtbGlnYS8=">3. Liga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Z1c3NiYWxsL2NvdW50cnlsaXN0LnNodG1s">Weitere Ligen </span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Z1c3NiYWxsL2V2ZW50bGlzdC5zaHRtbA==">Alle Events</span></li></ul></div><div data-sport-list="sport_57" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Tennis<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy8=">Startseite tennis</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3Rlbm5pcy9hdXN0cmFsaWFuLW9wZW4v">Australian Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3Rlbm5pcy9yb2xhbmQtZ2Fycm9zLw==">French Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3Rlbm5pcy91cy1vcGVuLw==">US Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3Rlbm5pcy9hdHAv">ATP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3Rlbm5pcy9hdHAvY2FsZW5kYXItcmVzdWx0LnNodG1s">ATP-Kalender</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3Rlbm5pcy9hdHAvc3RhbmRpbmcuc2h0bWw=">ATP-Weltrangliste</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3Rlbm5pcy93dGEv">WTA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3Rlbm5pcy93dGEvY2FsZW5kYXItcmVzdWx0LnNodG1s">WTA-Kalender</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3Rlbm5pcy93dGEvc3RhbmRpbmcuc2h0bWw=">WTA-Weltrangliste</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3Rlbm5pcy93aW1ibGVkb24v">Wimbledon</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3Rlbm5pcy9hdHAtbmV4dC1nZW5lcmF0aW9uLw==">ATP NextGen</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3Rlbm5pcy9kYXZpcy1jdXAv">Davis Cup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3Rlbm5pcy9mZWQtY3VwLw==">Fed Cup</span></li></ul></div><div data-sport-list="sport_18" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Radsport<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3JhZHNwb3J0Lw==">Startseite radsport</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3JhZHNwb3J0L2NhbGVuZGFyLXJlc3VsdF9zZWE5OS5zaHRtbA==">Kalender/Ergebnisse</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3JhZHNwb3J0L2dpcm8tZC1pdGFsaWEv">Giro d'Italia</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3JhZHNwb3J0L3RvdXItZGUtZnJhbmNlLw==">Tour de France</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3JhZHNwb3J0L3Z1ZWx0YS1hLWVzcGFuYS8=">Vuelta a España</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3JhZHNwb3J0L3dtLw==">WM</span></li></ul></div><div data-sport-list="family_10" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Motorsport<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L21vdG9yc3BvcnQv">Startseite motorsport</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Zvcm1lbC0xLw==">F1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL21vdG9ycmFkLw==">MotoGP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Zvcm1lbC1lLw==">Formel E</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3d0Y3Iv">WTCR</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3JhbGx5ZS8=">Rallye</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3N1cGVyYmlrZS8=">Superbike</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Nyb3NzLWNvdW50cnktcmFsbHllL2Rha2FyLw==">Dakar</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2VyYy8=">ERC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Zvcm1lbHNwb3J0Lw==">Formelsport</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3dlYy8=">WEC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3dlYy8yNC1oZXVyZXMtZHUtbWFucy8=">24h von Le Mans</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2d0LXNwb3J0d2FnZW4vZ3Qtc2VyaWVzLw==">GT Series</span></li></ul></div><div data-sport-list="sport_82" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Olympische Spiele<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L29seW1waWEv">Startseite olympische spiele</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly92aWRlby5ldXJvc3BvcnQuZGUvb2x5bXBpYS92aWRlby1jaGFubmVsL29seW1waWMtY2hhbm5lbC8=">Olympic Channel</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly92aWRlby5ldXJvc3BvcnQuZGUvb2x5bXBpYS8=">Videos </span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL29seW1waWEvb2x5bXBpYS10b2tpby0yMDIwLzIwMjAvc3BvcnQuc2h0bWw=">Tokyo 2020</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL29seW1waWEvb2x5bXBpYS10b2tpby0yMDIwLzIwMjAvb2x5bXBpYS0yMDIwLWluLXRva2lvLXplaXRwbGFuLWthbGVuZGVyLXNwb3J0YXJ0ZW4taGlnaGxpZ2h0c19zdG83MjYzNTU2L3N0b3J5LnNodG1s">Zeitplan/Kalender Olympia 2020 </span></li></ul></div><div data-sport-list="sport_9" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Biathlon<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2JpYXRobG9uLw==">Startseite biathlon</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2JpYXRobG9uL3dlbHRjdXAtNS9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Kalender/Ergebnisse</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2JpYXRobG9uL3dlbHRjdXAtNS9zdGFuZGluZ19nbmQxLnNodG1s">Gesamtstand Männer</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2JpYXRobG9uL3dlbHRjdXAtNS9zdGFuZGluZ19nbmQyLnNodG1s">Gesamtstand Frauen</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2JpYXRobG9uL3dtL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Biathlon-WM</span></li></ul></div><div data-sport-list="sport_25" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">F1<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm1lbC0xLw==">Startseite f1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Zvcm1lbC0xL3dlbHRtZWlzdGVyc2NoYWZ0LTEvY2FsZW5kYXItcmVzdWx0LnNodG1s">Kalender/Ergebnisse</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Zvcm1lbC0xL3dlbHRtZWlzdGVyc2NoYWZ0LTEvc3RhbmRpbmcuc2h0bWw=">WM-Stände</span></li></ul></div><div data-sport-list="sport_30" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Handball<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2hhbmRiYWxsLw==">Startseite handball</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2hhbmRiYWxsLzEtYnVuZGVzbGlnYS9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">1. Bundesliga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2hhbmRiYWxsLzEtYnVuZGVzbGlnYS0xLw==">Frauen-Bundesliga – HBF </span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2hhbmRiYWxsL2NoYW1waW9ucy1sZWFndWUv">Champions League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2hhbmRiYWxsL2ZyYXVlbi13bS8=">Weltmeisterschaft</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2hhbmRiYWxsL3dtLWQv">Frauen-WM </span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2hhbmRiYWxsL2V1cm9wYW1laXN0ZXJzY2hhZnQv">Europameisterschaft</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2hhbmRiYWxsL2V1cm9wYW1laXN0ZXJzY2hhZnQtZC8=">Frauen-EM</span></li></ul></div><div data-sport-list="sport_25119" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Formel E<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm1lbC1lLw==">Startseite formel e</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Zvcm1lbC1lL2Zvcm11bGEtZS1jaGFtcGlvbnNoaXAvY2FsZW5kYXItcmVzdWx0LnNodG1s">Kalender/Ergebnisse</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Zvcm1lbC1lL2Zvcm11bGEtZS1jaGFtcGlvbnNoaXAvc3RhbmRpbmcuc2h0bWw=">Tabelle</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Zvcm1lbC1lL2ZhbmJvb3N0L2ZhbmJvb3N0LnNodG1s">Fanboost</span></li></ul></div><div data-sport-list="sport_6" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Leichtathletik<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2xlaWNodGF0aGxldGlrLw==">Startseite leichtathletik</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2xlaWNodGF0aGxldGlrL2RpYW1vbmQtbGVhZ3VlLw==">Diamond League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2xlaWNodGF0aGxldGlrL2xlaWNodGF0aGxldGlrLXdtLw==">Leichtathletik-WM</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2xlaWNodGF0aGxldGlrL2hhbGxlbi13bS8=">Hallen-WM</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2xlaWNodGF0aGxldGlrL2V1cm9wYW1laXN0ZXJzY2hhZnRlbi8=">Leichtathletik-EM</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2xlaWNodGF0aGxldGlrL2hhbGxlbi1ldXJvcGFtZWlzdGVyc2NoYWZ0ZW4v">Hallen-Europameisterschaften</span></li></ul></div><div data-sport-list="family_13" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Wintersport<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3dpbnRlcnNwb3J0Lw==">Startseite wintersport</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly92aWRlby5ldXJvc3BvcnQuZGUvd2ludGVyc3BvcnQv">Videos</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3NraXNwcmluZ2VuLw==">Skispringen</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3NraS1hbHBpbi8=">Ski Alpin</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2JpYXRobG9uLw==">Biathlon</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3NraWxhbmdsYXVmLw==">Skilanglauf</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL25vcmRpc2NoZS1rb21iaW5hdGlvbi8=">Nordische Kombination</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3JvZGVsbi8=">Rodeln</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2JvYi8=">Bob</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Vpc2t1bnN0bGF1Zi8=">Eiskunstlauf</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Vpc3NjaG5lbGxsYXVmLw==">Eisschnelllauf</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3NraS1hbHBpbi9za2ktd20v">Ski-WM</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Vpc2hvY2tleS8=">Eishockey</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2N1cmxpbmcv">Curling</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3Nub3dib2FyZC8=">Snowboard</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3NraS1mcmVlc3R5bGUv">Ski Freestyle</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3NrZWxldG9uLw==">Skeleton</span></li></ul></div><div data-sport-list="sport_48" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Ski Alpin<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3NraS1hbHBpbi8=">Startseite ski alpin</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3NraS1hbHBpbi93ZWx0Y3VwLTIvY2FsZW5kYXItcmVzdWx0LnNodG1s">Kalender/Ergebnisse</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3NraS1hbHBpbi93ZWx0Y3VwLTIvc3RhbmRpbmdfZ25kMS5zaHRtbA==">Weltcupstände Männer</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3NraS1hbHBpbi93ZWx0Y3VwLTIvc3RhbmRpbmdfZ25kMi5zaHRtbA==">Weltcupstände Frauen</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3NraS1hbHBpbi9za2ktd20v">Ski-WM</span></li></ul></div><div data-sport-list="sport_32" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Eishockey<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Vpc2hvY2tleS8=">Startseite eishockey</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Vpc2hvY2tleS9kZWwv">DEL</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Vpc2hvY2tleS9uaGwv">NHL</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Vpc2hvY2tleS93ZWx0bWVpc3RlcnNjaGFmdC9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Weltmeisterschaft</span></li></ul></div><div data-sport-list="sport_28" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Golf<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYv">Startseite golf</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2dvbGYvd29ybGQtcmFua2luZy9zdGFuZGluZy5zaHRtbA==">World Ranking</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2dvbGYvZXVyb3BlYW4tcC1nLWEtdG91ci8=">European Tour</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2dvbGYvdXMtcGdhLXRvdXIv">PGA TOUR</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2dvbGYvbWFzdGVycy10b3VybmFtZW50L3N0YW5kaW5nLnNodG1s">Masters</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2dvbGYvYnJpdGlzaC1vcGVuL3N0YW5kaW5nLnNodG1s">British Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2dvbGYvdS1zLW9wZW4vc3RhbmRpbmcuc2h0bWw=">U.S. Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2dvbGYvcGdhLWNoYW1waW9uc2hpcC9zdGFuZGluZy5zaHRtbA==">USPGA</span></li></ul></div><div data-sport-list="sport_40" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Nordische Kombination<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L25vcmRpc2NoZS1rb21iaW5hdGlvbi8=">Startseite nordische kombination</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL25vcmRpc2NoZS1rb21iaW5hdGlvbi93ZWx0Y3VwLTYvY2FsZW5kYXItcmVzdWx0LnNodG1s">Kalender/Ergebnisse</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL25vcmRpc2NoZS1rb21iaW5hdGlvbi93ZWx0Y3VwLTYvc3RhbmRpbmdfZ25kMS5zaHRtbA==">Weltcupstand</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL25vcmRpc2NoZS1rb21iaW5hdGlvbi93bS9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Weltmeisterschaft</span></li></ul></div><div data-sport-list="sport_6_1460" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Leichtathletik-EM<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2xlaWNodGF0aGxldGlrLw==">Startseite leichtathletik-em</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2xlaWNodGF0aGxldGlrL2V1cm9wYW1laXN0ZXJzY2hhZnRlbi9jYWxlbmRhci1ieS1kYXkuc2h0bWw=">Kalender/Ergebnisse</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2xlaWNodGF0aGxldGlrL2V1cm9wYW1laXN0ZXJzY2hhZnRlbi9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Resultate</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly92aWRlby5ldXJvc3BvcnQuZGUvbGVpY2h0YXRobGV0aWsvdmlkZW8tY2hhbm5lbC9lbS12b2RjYXN0Lw==">EM-Vodcast</span></li></ul></div><div data-sport-list="sport_51" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Skilanglauf<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3NraWxhbmdsYXVmLw==">Startseite skilanglauf</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3NraWxhbmdsYXVmL3dlbHRjdXAtNC9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Spielplan/Ergebnisse</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3NraWxhbmdsYXVmL3dlbHRjdXAtNC9zdGFuZGluZ19nbmQxLnNodG1s">Gesamtstand Männer</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3NraWxhbmdsYXVmL3dlbHRjdXAtNC9zdGFuZGluZ19nbmQyLnNodG1s">Gesamtstand Frauen</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3NraWxhbmdsYXVmL3dtL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Weltmeisterschaft</span></li></ul></div><div data-sport-list="sport_8" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Basketball<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwv">Startseite basketball</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Jhc2tldGJhbGwvYnVuZGVzbGlnYS8=">Bundesliga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Jhc2tldGJhbGwvbmJhLw==">NBA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Jhc2tldGJhbGwvZXVyb2xlYWd1ZS8=">Euroleague</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Jhc2tldGJhbGwvZXVyby1jdXAv">Eurocup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Jhc2tldGJhbGwvd2VsdG1laXN0ZXJzY2hhZnQvY2FsZW5kYXItcmVzdWx0LnNodG1s">Weltmeisterschaft</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Jhc2tldGJhbGwvd2VsdG1laXN0ZXJzY2hhZnQtZC9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Weltmeisterschaft (D)</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Jhc2tldGJhbGwvZXVyb3BhbWVpc3RlcnNjaGFmdC9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Europameisterschaft</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Jhc2tldGJhbGwvZXVyb3BhbWVpc3RlcnNjaGFmdC1kL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Europameisterschaft (D)</span></li></ul></div><div data-sport-list="sport_54" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Schwimmen<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3NjaHdpbW1lbi8=">Startseite schwimmen</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3NjaHdpbW1lbi93ZWx0bWVpc3RlcnNjaGFmdGVuLw==">Weltmeisterschaften</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3NjaHdpbW1lbi9rdXJ6YmFobi13ZWx0bWVpc3RlcnNjaGFmdGVuL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Kurzbahn Weltmeisterschaften</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3NjaHdpbW1lbi9ldXJvcGFtZWlzdGVyc2NoYWZ0ZW4vY2FsZW5kYXItcmVzdWx0LnNodG1s">Europameisterschaften</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3NjaHdpbW1lbi9rdXJ6YmFobi1ldXJvcGFtZWlzdGVyc2NoYWZ0ZW4vY2FsZW5kYXItcmVzdWx0LnNodG1s">Kurzbahn Europameisterschaften</span></li></ul></div><div data-sport-list="sport_39" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">MotoGP<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L21vdG9ycmFkLw==">Startseite motogp</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL21vdG9ycmFkL3dlbHRtZWlzdGVyc2NoYWZ0LTIvY2FsZW5kYXItcmVzdWx0LnNodG1s">Kalender/Ergebnisse</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL21vdG9ycmFkL3dlbHRtZWlzdGVyc2NoYWZ0LTIvc3RhbmRpbmcuc2h0bWw=">WM-Stand MotoGP</span></li></ul></div><div class="modalnav__row"><ul class="modalnav__leftcol"><li class="modalnav__leftcol-item"><a class="header-logo fade-out two" href="https://www.eurosport.de"><span class="nav__logo"> </span></a><a class="header-logo" href="https://www.eurosport.de"><span class="nav__logo__small"> </span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--watch"><a href="https://www.eurosport.de/eurosport-live-stream.shtml" class="tracking-link" data-adlocation="offcanvas" data-adtype="menu" data-ctatype="watch"><span class="mobile">Ansehen</span><span class="desktop">Eurosport sehen</span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports"><a href="https://www.eurosport.de">Startseite</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports modalnav__leftcol-item--active" data-tab="sports-list"><a href="#">Alle Sportarten</a></li><li class="modalnav__leftcol-item"><a href="https://video.eurosport.de">Videos</a></li><li class="modalnav__leftcol-item"><a href="https://help.eurosport.com/hc/de">Hilfe</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--shop"><a target="_blank" data-aa-linktracking="eurosport-shop:nav-menu:right" href="https://shop.eurosport.de">Eurosport Shop</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--more" data-tab="more-list"><a href="#">Mehr</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--version" data-tab="language-list"><a href="#">Sprache<b> DE</b></a></li></ul><div class="modalnav__rightcol"><div class="modalnav__rightcol-container sports-list" data-tab="sports-list"><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Beliebte Sportarten</span><div class="overflower"><ul class="popular-nav" data-sport-list-json="[{&quot;link_name&quot;:&quot;Fußball&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/fussball/&quot;},{&quot;link_name&quot;:&quot;Podcast&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/eurosport/extra-time-der-eurosport-podcast-sport-update-in-der-corona-krise_sto7709983/story.shtml&quot;},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/tennis/&quot;},{&quot;link_name&quot;:&quot;Radsport&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/radsport/&quot;},{&quot;link_name&quot;:&quot;Motorsport&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/motorsport/&quot;},{&quot;link_name&quot;:&quot;Snooker&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/snooker/&quot;},{&quot;link_name&quot;:&quot;Olympische Spiele&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/olympia/&quot;}]"></ul></div></div><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Alle Sportarten</span><div class="overflower"><ul class="allsports-desktop" data-sport-list-json="[{&quot;link_name&quot;:&quot;Biathlon&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/biathlon/&quot;},{&quot;link_name&quot;:&quot;Corona-Ticker&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/alle-sportarten/coronavirus-liveticker-basketball-nba-spieler-einigen-sich-plan-gehaltsreduzierung_sto7698119/story.shtml&quot;},{&quot;link_name&quot;:&quot;Eiskunstlauf&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/eiskunstlauf/&quot;},{&quot;link_name&quot;:&quot;F1&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/formel-1/&quot;},{&quot;link_name&quot;:&quot;Fechten&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/fechten/&quot;},{&quot;link_name&quot;:&quot;Formel E&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/formel-e/&quot;},{&quot;link_name&quot;:&quot;Fußball&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/fussball/&quot;},{&quot;link_name&quot;:&quot;Handball&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/handball/&quot;},{&quot;link_name&quot;:&quot;Judo&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/judo/&quot;},{&quot;link_name&quot;:&quot;Leichtathletik&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/leichtathletik/&quot;},{&quot;link_name&quot;:&quot;Motorsport&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/motorsport/&quot;},{&quot;link_name&quot;:&quot;Olympische Spiele&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/olympia/&quot;},{&quot;link_name&quot;:&quot;Pferderennen&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/pferderennen/&quot;},{&quot;link_name&quot;:&quot;Pferdesport&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/pferdesport/&quot;},{&quot;link_name&quot;:&quot;Podcast&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/eurosport/extra-time-der-eurosport-podcast-sport-update-in-der-corona-krise_sto7709983/story.shtml&quot;},{&quot;link_name&quot;:&quot;Radsport&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/radsport/&quot;},{&quot;link_name&quot;:&quot;Ski Alpin&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/ski-alpin/&quot;},{&quot;link_name&quot;:&quot;Snooker&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/snooker/&quot;},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/tennis/&quot;},{&quot;link_name&quot;:&quot;Volleyball&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/volleyball/&quot;},{&quot;link_name&quot;:&quot;Wintersport&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/wintersport/&quot;}]"></ul></div></div><div class="list-container mobile"><span class="modalnav__rightcol-listtitle">Alle Sportarten</span><ul class="modalnav__rightcol-list"><li class="modalnav__rightcol-item modalnav__rightcol-item--homelink"><a href="https://video.eurosport.de">Startseite</a></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_22">Fußball</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2V1cm9zcG9ydC9leHRyYS10aW1lLWRlci1ldXJvc3BvcnQtcG9kY2FzdC1zcG9ydC11cGRhdGUtaW4tZGVyLWNvcm9uYS1rcmlzZV9zdG83NzA5OTgzL3N0b3J5LnNodG1s">Podcast</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_57">Tennis</span></li><li class="modalnav__rightcol-item" data-display-subnav="1"><span data-sport-list="sport_18">Radsport</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="family_10">Motorsport</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3Nub29rZXIv">Snooker</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_82">Olympische Spiele</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2JpYXRobG9uLw==">Biathlon</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2FsbGUtc3BvcnRhcnRlbi9jb3JvbmF2aXJ1cy1saXZldGlja2VyLWJhc2tldGJhbGwtbmJhLXNwaWVsZXItZWluaWdlbi1zaWNoLXBsYW4tZ2VoYWx0c3JlZHV6aWVydW5nX3N0bzc2OTgxMTkvc3Rvcnkuc2h0bWw=">Corona-Ticker </span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Vpc2t1bnN0bGF1Zi8=">Eiskunstlauf</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Zvcm1lbC0xLw==">F1</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_30">Handball</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Zvcm1lbC1lLw==">Formel E</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2ZlY2h0ZW4v">Fechten</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2p1ZG8v">Judo</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_6">Leichtathletik</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3BmZXJkZXJlbm5lbi8=">Pferderennen</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3BmZXJkZXNwb3J0Lw==">Pferdesport</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="family_13">Wintersport</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3NraS1hbHBpbi8=">Ski Alpin</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL3ZvbGxleWJhbGwv">Volleyball</span></li></ul></div></div><div class="modalnav__rightcol-container oly-content" data-tab="oly-list"><div class="oly-rings"><span></span></div><div class="list-container olympic-links"><span class="modalnav__rightcol-listtitle">Olympia - Übersicht</span><div class="overflower"><ul><li class="modalnav__rightcol-item"><a href="https://www.eurosport.de/olympia/">Startseite</a></li><li class="modalnav__rightcol-item"><a href="https://www.eurosport.de/olympia/anschauen.shtml">Video</a></li><li class="modalnav__rightcol-item"><a href="https://www.eurosport.de/olympia/team-deutschland.shtml">Team D</a></li><li class="modalnav__rightcol-item"><a href="https://www.eurosport.de/olympia/pyeongchang/2018/liveevent.shtml">Olympia Liveticker</a></li><li data-display-subnav="0" class="modalnav__rightcol-item hidedesktop"><span data-sport-list="sport_oly">Sportarten</span></li></ul></div></div><div class="list-container hidemobile"><span class="modalnav__rightcol-listtitle">Olympische Sportarten</span><div class="overflower"><ul class="olysports-desktop"><li class="modalnav__rightcol-item "><a href="https://www.eurosport.de/biathlon/olympia/"><span class="eso_icon-sport eso_icon-sport--9"></span>Biathlon</a></li><li class="modalnav__rightcol-item "><a href="https://www.eurosport.de/bob/olympia/"><span class="eso_icon-sport eso_icon-sport--11"></span>Bob</a></li><li class="modalnav__rightcol-item "><a href="https://www.eurosport.de/curling/olympia/"><span class="eso_icon-sport eso_icon-sport--17"></span>Curling</a></li><li class="modalnav__rightcol-item "><a href="https://www.eurosport.de/eishockey/olympia/"><span class="eso_icon-sport eso_icon-sport--32"></span>Eishockey</a></li><li class="modalnav__rightcol-item "><a href="https://www.eurosport.de/eiskunstlauf/olympia/"><span class="eso_icon-sport eso_icon-sport--46"></span>Eiskunstlauf</a></li><li class="modalnav__rightcol-item "><a href="https://www.eurosport.de/eisschnelllauf/olympia/"><span class="eso_icon-sport eso_icon-sport--47"></span>Eisschnelllauf</a></li><li class="modalnav__rightcol-item "><a href="https://www.eurosport.de/nordische-kombination/olympia/"><span class="eso_icon-sport eso_icon-sport--40"></span>Nordische Kombination</a></li><li class="modalnav__rightcol-item "><a href="https://www.eurosport.de/rodeln/olympia/"><span class="eso_icon-sport eso_icon-sport--125"></span>Rodeln</a></li><li class="modalnav__rightcol-item "><a href="https://www.eurosport.de/short-track/olympia/"><span class="eso_icon-sport eso_icon-sport--203"></span>Shorttrack</a></li><li class="modalnav__rightcol-item "><a href="https://www.eurosport.de/skeleton/olympia/"><span class="eso_icon-sport eso_icon-sport--173"></span>Skeleton</a></li><li class="modalnav__rightcol-item "><a href="https://www.eurosport.de/ski-alpin/olympia/"><span class="eso_icon-sport eso_icon-sport--48"></span>Ski Alpin</a></li><li class="modalnav__rightcol-item "><a href="https://www.eurosport.de/ski-freestyle/olympia/"><span class="eso_icon-sport eso_icon-sport--49"></span>Ski Freestyle</a></li><li class="modalnav__rightcol-item "><a href="https://www.eurosport.de/skilanglauf/olympia/"><span class="eso_icon-sport eso_icon-sport--51"></span>Skilanglauf</a></li><li class="modalnav__rightcol-item "><a href="https://www.eurosport.de/skispringen/olympia/"><span class="eso_icon-sport eso_icon-sport--50"></span>Skispringen</a></li><li class="modalnav__rightcol-item "><a href="https://www.eurosport.de/snowboard/olympia/"><span class="eso_icon-sport eso_icon-sport--74"></span>Snowboard</a></li></ul></div></div></div><div class="modalnav__rightcol-container more-list" data-tab="more-list"><div class="modalnav__rightcol-list"><span class="modalnav__rightcol-listtitle">Mehr</span><ul><li class="modalnav__rightcol-item"><a href="http://buzz.eurosport.de/">Buzz</a></li><li class="modalnav__rightcol-item"><a href="https://www.eurosport.de/watch-eurosport.shtml">TV-Programm</a></li></ul><span class="modalnav__rightcol-listtitle">Über uns</span><ul><li class="modalnav__rightcol-item"><a href="https://www.eurosport.de/mobiles-apps.shtml">Mobile Apps</a></li><li class="modalnav__rightcol-item"><a href="http://corporate.eurosport.com/ ">Über Eurosport</a></li><li class="modalnav__rightcol-item"><a href="https://corporate.discovery.com/discoverys-modern-slavery-statement/">Erklärung zur Vermeidung von Menschenhandel</a></li></ul><span class="modalnav__rightcol-listtitle">Partners</span><ul><li class="modalnav__rightcol-item"><a href="https://www.eurosport.de/game-zone.shtml">Games</a></li><li class="modalnav__rightcol-item"><a href="https://video.eurosport.de/alle-sportarten/video-channel/smit-invest-in-the-future/">SMIT – Invest in the future</a></li></ul></div></div><div class="modalnav__rightcol-container language-list" data-tab="language-list" data-current-language="DE"><div class="language-container" data-language-list-json="[{&quot;list_title&quot;:&quot;Eurosport-Websites&quot;,&quot;countries&quot;:[{&quot;data_site&quot;:&quot;int-uk&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;International (English)&quot;},{&quot;data_site&quot;:&quot;int-es&quot;,&quot;link_url&quot;:&quot;https://espanol.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;Internacional (Español)&quot;},{&quot;data_site&quot;:&quot;asia&quot;,&quot;link_url&quot;:&quot;https://asia.eurosport.com&quot;,&quot;link_name&quot;:&quot;Asia&quot;},{&quot;data_site&quot;:&quot;au&quot;,&quot;link_url&quot;:&quot;https://au.eurosport.com&quot;,&quot;link_name&quot;:&quot;Australia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.bg&quot;,&quot;link_name&quot;:&quot;България&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.cz&quot;,&quot;link_name&quot;:&quot;Česko&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.dk&quot;,&quot;link_name&quot;:&quot;Danmark&quot;},{&quot;data_site&quot;:&quot;de&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de&quot;,&quot;link_name&quot;:&quot;Deutschland&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.nl&quot;,&quot;link_name&quot;:&quot;Dutch&quot;},{&quot;data_site&quot;:&quot;es&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.es&quot;,&quot;link_name&quot;:&quot;España&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.fi&quot;,&quot;link_name&quot;:&quot;Eesti Vabariik&quot;},{&quot;data_site&quot;:&quot;fr&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr&quot;,&quot;link_name&quot;:&quot;France&quot;},{&quot;data_site&quot;:&quot;it&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com&quot;,&quot;link_name&quot;:&quot;Italia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.hu&quot;,&quot;link_name&quot;:&quot;Magyarország&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.no&quot;,&quot;link_name&quot;:&quot;Norge&quot;},{&quot;data_site&quot;:&quot;ru&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru&quot;,&quot;link_name&quot;:&quot;Россия&quot;},{&quot;link_url&quot;:&quot;http://tv.eurosport.pl&quot;,&quot;link_name&quot;:&quot;Polska&quot;},{&quot;data_site&quot;:&quot;pl&quot;,&quot;link_url&quot;:&quot;https://eurosport.tvn24.pl/&quot;,&quot;link_name&quot;:&quot;Polska TVN24&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.pt&quot;,&quot;link_name&quot;:&quot;Portuguese&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.ro&quot;,&quot;link_name&quot;:&quot;România&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.rs&quot;,&quot;link_name&quot;:&quot;Srbija&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.se&quot;,&quot;link_name&quot;:&quot;Sverige&quot;},{&quot;data_site&quot;:&quot;tr&quot;,&quot;link_url&quot;:&quot;https://tr.eurosport.com&quot;,&quot;link_name&quot;:&quot;Türkiye&quot;},{&quot;data_site&quot;:&quot;uk&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.co.uk&quot;,&quot;link_name&quot;:&quot;United Kingdom&quot;},{&quot;data_site&quot;:&quot;ar&quot;,&quot;link_url&quot;:&quot;https://arabia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;يوروسبورت عربية &quot;}]}]"></div></div></div></div><div class="modalnav__row"><div class="modalnav__bottom"><ul class="modalnav__socials-list"><li class="title">Folge uns auf:</li><li><a href="//facebook.com/EurosportDE"><span class="svg-font-container facebook"><span class="svg-font svg-facebook-white"></span></span><span class="social-name">Facebook</span></a></li><li><a href="//twitter.com/Eurosport_DE"><span class="svg-font-container twitter"><span class="svg-font svg-twitter-white"></span></span><span class="social-name">Twitter</span></a></li><li><a href="//www.snapchat.com/add/eurosport"><span class="svg-font-container snapchat"><span class="svg-font svg-snapchat"></span></span><span class="social-name">Snapchat</span></a></li><li><a href="//www.instagram.com/eurosportde/"><span class="svg-font-container instagram"><span class="svg-font svg-instagram"></span></span><span class="social-name">Instagram</span></a></li></ul><ul class="modalnav__bottom-links"><li class="modalnav__bottom-link-item"><a href="https://www.eurosport.de/eurosport/legal/2020-2021/ab-dem-1.-april-2020-gultige-nutzungsbedingungen_sto7711069/story.shtml">Nutzungsbedingungen</a></li><li class="modalnav__bottom-link-item"><a href="https://www.eurosport.de/eurosport/legal/2020-2021/datenschutzbestimmungen_sto7706549/story.shtml">Datenschutzrichtlinie</a></li><li class="modalnav__bottom-link-item"><a href="#" onclick="__cmp &amp;&amp; __cmp('displayConsentUi',2,true); return false;">Privatsphäre-Einstellungen</a></li><li class="modalnav__bottom-link-item"><a href="https://www.eurosport.de/eurosport/legal/2020-2021/cookie-richtlinien_sto7710886/story.shtml">Cookie-Richtlinie</a></li><li class="modalnav__bottom-link-item"><a href="https://www.eurosport.de/eurosport/legal/2020-2021/rechtliche-informationen_sto7710118/story.shtml">Rechtliche Hinweise</a></li><li class="modalnav__bottom-link-item"><a href="https://www.eurosport.de/eurosport/legal/2020-2021/pass-information_sto7710652/story.shtml">Information zum Eurosport-Pass</a></li></ul></div></div></div></div></div></div>
          <div class="nav_category_v8_5"><div class="nav_category__wrapper" data-stoid="-1"><div class="nav_category__no-content" id="nav_category"></div><div class="frame" id="nav_category"><ul class="categorylist"><li class="categorylist__item"><a href="/">Video-Home</a></li><li class="categorylist__item"><a href="/sport-list.shtml">News Videos</a></li><li class="categorylist__item"><a href="/eventlist.shtml">Eurosport-Events</a></li><li class="categorylist__item"><a href="/channel-list.shtml">Channels</a></li></ul><div class="nav_cat_control"><div class="frame__arrowprev"> </div><div class="frame__arrownext"> </div></div></div><div class="eso-shop-link"><a href="https://shop.eurosport.de" data-aa-linktracking="eurosport-shop:nav-menu:right" target="_blank"><span class="eso-shop-link__icon"></span><span class="eso-shop-link__name">Shop</span></a></div><div class="nav_category_data_header "><a href="/radsport/tour-de-france/sport-event.shtml#tab-col-left"><span>back</span></a></div></div></div>
        </nav>
      </section>
      <section id="content-top">
        <div class="adtech_placement_v8_5"><div data-adplacement-id="1398451962banner-sponsorship" data-ad-pos="banner-sponsorship" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('banner-sponsorship','1398451962banner-sponsorship', !!false, !!false, !!false)
					--></script></div><div data-adplacement-id="411304821interstitiel" data-ad-pos="interstitiel" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('interstitiel','411304821interstitiel', !!false, !!false, !!false)
					--></script></div></div>
      </section>
      <section id="content">
        <div class="video_section_video_player_bis_v8_5"><div class="video-player-container" data-ajax-url="/_ajax_/video_section_v8_5/video_section_video_player_bis_v8_5.zone?O2=1&amp;site=vde&amp;langueid=1&amp;domainid=150&amp;mime=text%2fxml&amp;dropletid=136&amp;sportid=18&amp;revid=703&amp;seasonid=99&amp;videoid=1310708&amp;IsCommunityActivated=False&amp;IsUserCommentsActivated=False&amp;DeviceType=desktop&amp;AnalyticsSportEvent=cycling-tourdefrance"><div class="video-player"><div class="video-player__container"><div class="etb-jwplayer" data-video-id="1310708" data-video-targeting="video" id="esv_1310708_1173455610" data-esv="{&quot;type&quot;: &quot;etp&quot;,&quot;videoId&quot;: &quot;1310708&quot;,&quot;uniqueId&quot;: &quot;1310708_1173455610&quot;,&quot;title&quot;: &quot;Geschke optimistisch: \&quot;Glaube definitiv, dass die Tour stattfindet\&quot;&quot;,&quot;description&quot;: &quot;Radprofi Simon Geschke geht fest davon aus, dass die Tour de France zu ihrem neuen Termin im August und September tatsächlich starten kann. Auch ein Rennen ohne Zuschauer würde der Tour-Etappensieger von 2015 in Kauf nehmen.&quot;,&quot;url&quot;: &quot;/radsport/tour-de-france/2020/tour-de-france-simon-geschke-glaubt-an-austragung-der-tour-im-september_vid1310708/video.shtml&quot;,&quot;picture&quot;: &quot;https://i.eurosport.com/2020/04/18/2808032-57925668-2560-1440.jpg&quot;,&quot;autoPlay&quot;: true,&quot;externalEmbed&quot;: false,&quot;live&quot;: false,&quot;fer&quot;: false,&quot;vod&quot;: true,&quot;channel&quot;: false,&quot;linear&quot;: false,&quot;usePlugin&quot;: true}"></div></div><div class="video-player__content"><div class="video-player__header"><div class="video-player__pre-header"><div class="story-simple-breadcrumb hide-mobile" data-sport-link="/radsport/"><a href="/radsport/">Radsport</a> &gt; <a href="/radsport/tour-de-france/">Tour de France</a></div></div><div id="header-player-video"><h1 id="title-player-video" class="video-player__main-title" title="VIDEO - Tour de France: Simon Geschke glaubt an Austragung der Tour im September">VIDEO - Tour de France: Simon Geschke glaubt an Austragung der Tour im September</h1></div><div class="picture-container"><img src="https://i.eurosport.com/2020/04/18/2808032-57925677-640-360.jpg" width="640" height="360" alt="Geschke optimistisch: &quot;Glaube definitiv, dass die Tour stattfindet&quot;" title="Geschke optimistisch: &quot;Glaube definitiv, dass die Tour stattfindet&quot;" class="noDisplay" /></div></div><div id="counters"><span class="button-count-black">94 Mal angesehen | 01:25</span></div><div class="video-player__channel-infos"><div class="logoChannel default"><a class="svg-eso-logo"></a></div><div class="channel_info"><span class="channel_name">Eurosport</span><div class="video-player__publisher-time"><p class="video-player__publisher-time-modified">Vor 3 Stunden</p></div></div><div class="share-buttons-container share-buttons video-player__shares"><ul><li class="share-button share-button-twitter" data-social="twitter" data-aa-socialinteraction="share:twitter:"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><li class="share-button share-button-facebook" data-social="facebook" data-aa-socialinteraction="share:facebook:"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li></ul></div></div><div class="teaser_container"><div class="video-player__teaser">Radprofi Simon Geschke geht fest davon aus, dass die Tour de France zu ihrem neuen Termin im August und September tatsächlich starten kann. Auch ein Rennen ohne Zuschauer würde der Tour-Etappensieger von 2015 in Kauf nehmen.<br /><br /><span>Die Tour de France ist das Radsport-Highlight der Saison: Für die Favoriten gibt es nur ein Ziel: Alpen und Pyrenäen bezwingen und das Gelbe Trikot nach Paris auf die Champs-Elysées bringen.</span><br /><br /><span>Alle Etappen der Tour de France LIVE bei Eurosport, im Eurosport Player und auf Eurosport.de. Video-Highlights, Interviews, Hintergründe und Berichte über die "Grande Boucle" - bei Eurosport bekommst Du "Tour total".</span></div></div><span class="show_more hide"><span class="show">Mehr anzeigen</span><span class="hide">Weniger anzeigen</span></span></div><section class="Slideshows channel-strip"><h2 class="carouselTitle"><a href="/radsport/">Radsport</a></h2><section class="frame carouselContainer" id="carrouselId-"><ul><li class="item" data-video-id="1310708"><a title="Geschke optimistisch: &quot;Glaube definitiv, dass die Tour stattfindet&quot;" href="/radsport/tour-de-france/2020/tour-de-france-simon-geschke-glaubt-an-austragung-der-tour-im-september_vid1310708/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2020/04/18/2808032-57925668-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;815&quot;,&quot;fy&quot;:&quot;348&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Geschke optimistisch: "Glaube definitiv, dass die Tour stattfindet"</h2><small class="viewSince"><em class="views">94 Mal angesehen</em> • <em class="since">Vor 3 Stunden</em></small></a></li><li class="item" data-video-id="1310670"><a title="Vor zwei Jahren: Alaphilippe bezwingt Valverde beim Flèche Wallonne - Schachmann glänzt" href="/radsport/wallonischer-pfeil/2018/fleche-wallonne-2018-julian-alaphilippe-bezwingt-valverde-schachmann-in-top-ten_vid1310670/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2020/04/18/2807932-57923668-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;631&quot;,&quot;fy&quot;:&quot;342&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Vor zwei Jahren: Alaphilippe bezwingt Valverde beim Flèche Wallonne - Schachmann glänzt</h2><small class="viewSince"><em class="views">230 Mal angesehen</em> • <em class="since">Vor 11 Stunden</em></small></a></li><li class="item" data-video-id="1310450"><a title="&quot;Wahnsinn!&quot; Flandern-Sieger Gilbert verrät, warum er sein Rad ins Ziel getragen hat" href="/radsport/flandern-rundfahrt-philippe-gilbert-erklart-seinen-triumph-2017_vid1310450/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2020/04/16/2807175-57908528-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1676&quot;,&quot;fy&quot;:&quot;676&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">"Wahnsinn!" Flandern-Sieger Gilbert verrät, warum er sein Rad ins Ziel getragen hat</h2><small class="viewSince"><em class="views">1.573 Mal angesehen</em> • <em class="since">16/04/2020 um 17:54</em></small></a></li><li class="item" data-video-id="1310544"><a title="Vor einem Jahr: Van der Poel triumphiert beim Pfeil von Brabant" href="/radsport/pfeil-von-brabant/2019/mathieu-van-der-poel-triumphiert-beim-brabantse-pijl-2019_vid1310544/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2020/04/17/2807619-57917408-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;2118&quot;,&quot;fy&quot;:&quot;294&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Vor einem Jahr: Van der Poel triumphiert beim Pfeil von Brabant</h2><small class="viewSince"><em class="views">246 Mal angesehen</em> • <em class="since">Gestern um 14:33</em></small></a></li><li class="item" data-video-id="1310392"><a title="Vor drei Jahren: Gilbert schnappt sich vierten Sieg beim Amstel Gold Race" href="/radsport/philippe-gilbert-schnappt-sich-2017-vierten-sieg-beim-amstel-gold-race_vid1310392/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2020/04/16/2807096-57906948-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1596&quot;,&quot;fy&quot;:&quot;740&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Vor drei Jahren: Gilbert schnappt sich vierten Sieg beim Amstel Gold Race</h2><small class="viewSince"><em class="views">394 Mal angesehen</em> • <em class="since">16/04/2020 um 11:13</em></small></a></li><li class="item" data-video-id="1310386"><a title="Vor einem Jahr: Bennett feiert Auftaktsieg bei der Tour of Turkey" href="/radsport/sam-bennett-gewinnt-die-erste-etappe-der-tour-of-turkey-2019_vid1310386/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2020/04/16/2807099-57907008-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1651&quot;,&quot;fy&quot;:&quot;360&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Vor einem Jahr: Bennett feiert Auftaktsieg bei der Tour of Turkey</h2><small class="viewSince"><em class="views">91 Mal angesehen</em> • <em class="since">16/04/2020 um 11:22</em></small></a></li><li class="item" data-video-id="1310365"><a title="Schachmann warnt vor Tour-Absage: &quot;Wäre ein Rückschritt für den Profisport&quot;" href="/radsport/tour-de-france/2020/maximilian-schachmann-von-bora-hansgrohe-warnt-vor-absage-der-tour-de-france-2020_vid1310365/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2020/02/20/2781084-57405690-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1326&quot;,&quot;fy&quot;:&quot;385&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Schachmann warnt vor Tour-Absage: "Wäre ein Rückschritt für den Profisport"</h2><small class="viewSince"><em class="views">336 Mal angesehen</em> • <em class="since">15/04/2020 um 21:56</em></small></a></li><li class="item" data-video-id="1185611"><a title="Heute vor einem Jahr: Ganz bitter! Buchmann wird von Motorrad fehlgeleitet" href="/radsport/baskenland-rundfahrt/2019/baskenland-rundfahrt-aufreger-buchmann-wird-von-motorrad-fehlgeleitet_vid1185611/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2019/04/13/2565069-53200090-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1052&quot;,&quot;fy&quot;:&quot;562&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Heute vor einem Jahr: Ganz bitter! Buchmann wird von Motorrad fehlgeleitet</h2><small class="viewSince"><em class="views">9.411 Mal angesehen</em> • <em class="since">13/04/2020 um 12:01</em></small></a></li><li class="item" data-video-id="1309577"><a title="Degenkolbs Triumph auf Kopfsteinpflaster: Die Highlights von Paris-Roubaix 2015" href="/radsport/paris-roubaix/2015/paris-roubaix-john-degenkolb-siegt-2015-highlights_vid1309577/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2015/07/07/1633310-34664023-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1099&quot;,&quot;fy&quot;:&quot;286&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Degenkolbs Triumph auf Kopfsteinpflaster: Die Highlights von Paris-Roubaix 2015</h2><small class="viewSince"><em class="views">2.610 Mal angesehen</em> • <em class="since">12/04/2020 um 20:08</em></small></a></li><li class="item last"></li></ul><div class="nav_strip_control"><div class="strip__arrowprev"></div><div class="strip__arrownext"></div></div></section><br /></section><a class="seeMore" href="/channel-list.shtml">Mehr</a><span class="mode-video-button"><a href="/radsport/">Mehr Videos Radsport</a></span></div></div><div class="playlist"><div data-adplacement-id="1162747913mpu" class="lazyload" data-lazy="" data-lazy-type="injectad" data-ad-pos="mpu" data-class="ad"><script-injectad>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</script></div>
        <div class="myprofile_nav_v8_5"></div>
        <div class="footerscript_v8_5"><div id="etb-toast"></div><div id="modal_community" class="modal community-modal modal--without-title modal--full"><div class="modal__content"><div id="login__content" class="community-content community__content__top open" data-sln="login__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div><div class="community-title">Einloggen</div><div class="community-subtitle">Melden Sie sich an um Ihre Favoriten zu speichern und die News zu kommentieren.</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-login" data-sln="social-button-facebook-login" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook"><span class="label-text">Einloggen mit </span><span class="label-social">facebook</span></span></span></div><div class="button-container"><span id="social-button-google-login" data-sln="social-button-google-login" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google"><span class="label-text">Einloggen mit </span><span class="label-social">google</span></span></span></div></div><div class="separator-login">oder</div><form id="login__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="login__email" data-sln="login__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Ihre E-Mail-Adresse" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="login__password" data-sln="login__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Passwort" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">Anzeigen</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="forgot-password-link" data-sln="forgot-password-link">Passwort vergessen?</span><div id="login__captcha"></div><div class="button-container"><button id="login__button" data-sln="login__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Einloggen</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="svg-font svg-logo-eurosportplayer"></span><a href="https://auth.eurosportplayer.com/login" class="player-login-link tracking-link" data-page_type="home" data-adlocation="offcanvas" data-adtype="login" data-ctatype="signin">Im Eurosport Player anmelden</a></div></div></div></div></div></div><div id="forgot-password__content" class="community-content community__content__bottom" data-sln="forgot-password__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Passwort vergessen?</div><form id="forgot-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="forgot-password__email" data-sln="forgot-password__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Ihre E-Mail-Adresse" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div id="forgot-password__captcha"></div><div class="button-container"><button id="forgot-password__button" data-sln="forgot-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Passwort zurücksetzen</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Ich habe bereits einen Account</span></div></div></div></div></div><div id="ask-social-email__content" class="community-content community__content__bottom" data-sln="ask-social-email__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Email-Anfrage</div><div class="community-subtitle"></div><form id="ask-social-email__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="ask-social-email__email" data-sln="ask-social-email__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Ihre E-Mail-Adresse" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="ask-social-email__button" data-sln="ask-social-email__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Bestätigen</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Zurück zum Login</span></div></div></div></div></div><div id="ask-social-password__content" class="community-content community__content__bottom" data-sln="ask-social-password__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Konto-Bestätigung</div><div class="community-subtitle"></div><form id="ask-social-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="password" id="ask-social-password__password" data-sln="ask-social-password__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Passwort" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">Anzeigen</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="ask-password-link">Passwort vergessen?</span><div class="button-container"><button id="ask-social-password__button" data-sln="ask-social-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Bestätigen</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Zurück zum Login</span></div></div></div></div></div><div id="ask-social-optin__content" class="community-content community__content__bottom" data-sln="ask-social-optin__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Marketing consent</div><div class="community-subtitle"></div><form id="ask-social-optin__form" autocomplete="off" method="post"><span class="input-checkbox"><input type="checkbox" id="social-subscription__consent" data-sln="social-subscription__consent" class="rounded subscription__consent" name="subscription__consent" value="false" /><label for="social-subscription__consent">Melden Sie sich für unseren Newsletter an, um Neuigkeiten und Angebote zu erhalten.<span></span></label></span><p class="subscription__consent-text--gdpr">Ich bin damit einverstanden, dass mir von der Eurosport-Unternehmensgruppe Neuigkeiten und Werbeangebote über ihre Produkte und Dienstleistungen zugestellt werden.</p><div class="button-container"><button id="ask-social-optin__button" data-sln="ask-social-optin__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Mein Konto erstellen</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Zurück zum Login</span></div></div></div></div></div></div></div><div id="notifications" data-sln="notifications"></div><script type="text/javascript">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</script></div>
        <div class="adtech_placement_v8_5"></div>
      </footer>
    </div>
    <script type="text/javascript" src="https://layout.eurosport.com/j/v8_5/merged/libs/require.js" async="async">
    </script>
    <div class="analytics_v8_5"><script><!--
				 						
					function getCookie(name) {
						var value = '; ' + document.cookie;
						var parts = value.split('; ' + name + '=');
						if (parts.length == 2) return parts.pop().split(';').shift();
					}
			
					function getValue(key, cookie) {
						var value = '';
						var sMatch = key + '=';
						if (cookie) {
							var aTab = cookie.split('&');
							for (var key in aTab) {
								var sValue = aTab[key];
								if (aTab.hasOwnProperty(key)) {
									if (sValue.indexOf(sMatch) == 0) {
										value = sValue.substring(sMatch.length, sValue.length);
										return value;
									}
								}
							}
						}
						return value; 
					}
			
					var loginCookie = getCookie('CommunityUserCheck');
					var userId= '';
					if (loginCookie) {
						var userCookie = getCookie('CommunityUserNew');
						userId = getValue('userId', userCookie);
					}
					
			--></script><script><!--
			            
				if (typeof Object.assign != 'function') {
					// Must be writable: true, enumerable: false, configurable: true
					Object.defineProperty(Object, "assign", {
					value: function assign(target, varArgs) { // .length of function is 2
						'use strict';
						if (target == null) { // TypeError if undefined or null
						throw new TypeError('Cannot convert undefined or null to object');
						}

						var to = Object(target);

						for (var index = 1; index < arguments.length; index++) {
						var nextSource = arguments[index];

						if (nextSource != null) { // Skip over if undefined or null
							for (var nextKey in nextSource) {
							// Avoid bugs when hasOwnProperty is shadowed
							if (Object.prototype.hasOwnProperty.call(nextSource, nextKey)) {
								to[nextKey] = nextSource[nextKey];
							}
							}
						}
						}
						return to;  
					},
					writable: true,
					configurable: true
					});
				}
				var dataLayer = dataLayer || [{page_videos:[]}];Object.assign(dataLayer[0],{"page_name": "news:video:video:cycling:geschke-optimistisch-glaube-definitiv-dass-die-tour-stattfindet","site": "eurosportde","product": "news","service": "video","family": "","sport": "cycling","competition": "uci-world-tour","sport_event": "tour-de-france","season": "2020","round": "","discipline": "","participants": "Simon Geschke","gender": "","profile": "geschke-optimistisch-glaube-definitiv-dass-die-tour-stattfindet","page_type": "video","event_status": "","provider": "eurosport","content_id": "1310708","author": "","pub_date": "2020-04-18","pub_time": "19:37","opinion": "0","channel": "","topic": "","format": "","error_code": "","perimeter": "web","tracking_source": "eurosport.de","tracking_country": "germany","tracking_sport_event": "cycling-tourdefrance","language_id": "1","language_name": "german","partner_code": "vde","login_status":loginCookie == 'True' ? 1 : 0,"user_id":userId,"sub_status": 0,"sub_client_id": "","environment": "prod"});
		
		  --></script><script type="text/javascript"><!--
				    
				if(typeof(_satellite) != 'undefined'){
				
				  
					 window.addEventListener("heartbeat-loaded", function(){
						window.ADBVideoInitialized = true;
					});		  
				  
				    
				  _satellite.pageBottom();
				}
				
			--></script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TFP3D8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script><!--
					 
				  (function(w,d,s,l,i){
            w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
				    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
				    j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				  })(window,document,'script','dataLayer','GTM-TFP3D8');
			    
				--></script></div>
<!--googleon: all-->
</body>
</html>